- Anzeige -

Seiten werden nicht geladen

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Seiten werden nicht geladen

Beitragvon Togrim » 28.06.2011, 06:35

Guten Morgen,

ich habe seit heute Morgen ein Internet-Problem. Und zwar werden etliche Internetseiten (Amazon, Ebay..) nicht zu Ende geladen. Auf die Startseite kommt man vielleicht noch, aber wenn ich dann einen Artikel ansehen will sehe ich nur den blauen Balken oben im Browser (Safari aufm iMac) und die Seite wird nicht zu Ende geladen! Getestet an 3 veschiedenen Rechnern, Modem und Router komplett stromlos gemacht - kein Erfolg.
Ich komme aus Essen! Kann jemand das Problem bestätigen?

Gruß
Marc
Togrim
Kabelneuling
 
Beiträge: 5
Registriert: 28.11.2010, 10:57

Re: Seiten werden nicht geladen

Beitragvon noah2011 » 28.06.2011, 07:31

Hi ho,
Ich komme aus Bochum und habe das selbe Problem.
Router, Modem alles neu gestartet.
Nichts hat sich geändert :(
Scheint wohl an UM zu liegen
noah2011
Kabelneuling
 
Beiträge: 2
Registriert: 28.06.2011, 07:30

Re: Seiten werden nicht geladen

Beitragvon IceTea » 28.06.2011, 07:40

Hier in Giessen auch. Google etc. nicht erreichbar.
Habs mit http://www.downforeveryoneorjustme.com/ gegengecheckt. Scheint an UM zu liegen.
IceTea
erfahrener Kabelkunde
 
Beiträge: 57
Registriert: 03.07.2010, 12:54

Re: Seiten werden nicht geladen

Beitragvon noah2011 » 28.06.2011, 07:43

Bei mir fängt es sich langsam wieder.
Ebay, youtube, google usw geht wieder. Schleppend aber auf jedenfall besser als vorher
noah2011
Kabelneuling
 
Beiträge: 2
Registriert: 28.06.2011, 07:30

Re: Seiten werden nicht geladen

Beitragvon Keyser Soze » 28.06.2011, 09:41

Bei mir fängt sich leider gar nichts, das Problem besteht nach wie vor bei nahezu allen Webseiten.
Keyser Soze
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 25.05.2009, 12:39

Re: Seiten werden nicht geladen

Beitragvon reset » 28.06.2011, 09:50

Ich habe auch dieses Problem. Seltsamerweise nur bei einigen Seiten: Heise.de, avm.de (BSP)
Dachte zuerst, das es an der neuen Labor-Version (20090) liegt, was aber nicht der Fall ist. Mit einem der 20069 das gleiche Spiele.

Hoffen wir mal, das sich das Problem im laufe des Tages von alleine auflöst.
Benutzeravatar
reset
Glasfaserstrecke
 
Beiträge: 1367
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Seiten werden nicht geladen

Beitragvon xLelaKx » 28.06.2011, 10:06

Hier in Marl, das selbe Problem. Auch nur bei einigen Seiten....Facebook u.a. geht einwandfrei.....komisch
xLelaKx
Kabelneuling
 
Beiträge: 1
Registriert: 28.06.2011, 06:59

Re: Seiten werden nicht geladen

Beitragvon reset » 28.06.2011, 10:12

Eben mal den Speedtest von UM gemacht: 401 Kbit/s (Hab 20 Mbit) den Upload test, habe ich dann abgebrochen, da der Down schon eine Ewigkeit gedauert hat.
Router reset, Modem neustart ...alles keine Abhilfe gebracht.

EDIT:
Hier normalisiert es sich langsam wieder. Speed ist auch wieder im Soll.
Benutzeravatar
reset
Glasfaserstrecke
 
Beiträge: 1367
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Re: Seiten werden nicht geladen

Beitragvon eigr » 28.06.2011, 10:32

:wand:
Bin in Frankfurt Sachsenhausen und habe seit heute morgen auch das Problem.
1ste hielfe beim HD - Sie müssen den Router für 2 Minuten ausschalten-- hat nicht gebracht
1te Anruf beim HD unsere Verbindung zu Ihnen is einwandfrei- da haben sie Recht- auch auf dem Router sehe ich DL 33 MB UP 1,4 MB. Aber den Speedtest zeigt DL 400 kb UP 450kb.
Sie können mir nicht helfen, das Problem liegt nicht bei ihnen sagen sie. Daher soll ich die Unitymedia HD 0900 Nr. whälen.
da die minute 99 cent kostet, nach 5 minuten habe ich aufgelegt....

Mal sehen wann sie da problem gelöst bekommen.

Erlicherweise muss ich zugeben, ich hatte es auch bei D-Telekom gehabt, die HD ging schell ran, und der Anruf kostenlos war, aber das Problem haben sie erst nach 3 Tage behoben..

Go for it Unitymedia, wir wollen weiter bei Ihnen bleiben, aber benötigen 2 Mal im jhr Eure Unterstüzung :streber:
eigr
Kabelneuling
 
Beiträge: 10
Registriert: 28.06.2011, 10:21

Re: Seiten werden nicht geladen

Beitragvon eigr » 28.06.2011, 10:35

:radio:
jetzt läuft es wieder DL 32 MB DL 1mb
bin Zufrieden

Well done :naughty:
eigr
Kabelneuling
 
Beiträge: 10
Registriert: 28.06.2011, 10:21

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste