- Anzeige -

Merkwürdiges Verhalten der Internetleitung

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Merkwürdiges Verhalten der Internetleitung

Beitragvon Rikaan » 17.02.2011, 22:23

Hallo liebe Forengemeinde,

ich habe ein merkwürdiges Problem mit meinem Internet und der Kundenservice kann/will/darf (???) sich nicht richtig dazu äußern.

Das Problem ist folgendes:

Ich habe eine Flat 32.000 bestellt und die kommen auch ganz gut an, meist zwischen 25 und 32 Mbit/s, jedoch bricht dieser in den Abendstunden ein, was ja auch normal ist, da sind es dann zwischen 16 und 23 Mbit/s was vollkommen in Ordnung ist. Jedoch, wenn der große Nutzeranstrum zurückgeht und eigentlich wieder der volle Speed da sein müsste, geht meine Leitung endgültig in die Knie, meistens sind es dann Werte zwischen 2 und 3 Mbit/s. Auch ist mir aufgefallen, dass in diesen Fällen sich die Frequenz im Empfangsbereich verändert hat. Der Standard-Wert liegt bei 626, jedoch ist sie bei diesen Problem entweder 618 oder 634.

Ich benutze die Fritz!Box 6360 Cable. Ein Techniker war auch bereits hier und hat die Hausanlage neu eingestellt, jedoch nur mit mäßigen Erfolg. An der Hardware unsere Rechner könnte es auch nicht liegen meinte dieser.

Habt ihr eine Ahnung, was man da machen kann, oder wie man sich gegen diese Frechheit am besten beim Support behaupten kann?

- Rikaan
Rikaan
Kabelneuling
 
Beiträge: 4
Registriert: 17.02.2011, 22:15

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon Rikaan » 21.02.2011, 20:28

Also ich hab jetzt mal ein wenig rumgeforscht.

Nachdem ich die Daten von drei Testergebnissen übermittelt habe, welche echt miserabel waren, hat mir der Kundendienst von Unity nur wieder einen Link zu dem Speedtest geschickt und gesagt es müsse an meinem Computer liegen. Dies bezweifele ich stark bei einem Gaming PC, aber das sei mal dahingestellt.

Mir ist aufgefallen, wenn ich die Fritzbox neustarte, also wirklich eine Minute stromlos mache, dann erhalte ich nach der erneuten Einwahl wieder vollen Speed, auch zu und nach den Stoßzeiten, aber nur bis zum nächsten Tag. Dann geht gegen 18-19 Uhr die Leitung in die Knie und der Prozess beginnt von vorne.

Hat jemand von euch auch diese Probleme und weiß vllt jemand, woran das genau liegen kann ??? Der Kundenservice verweigert ja jeder Hilfestellung außer Verweise auf den Speedtest und auf eine teure 0900 Nummer.

- Rikaan
Rikaan
Kabelneuling
 
Beiträge: 4
Registriert: 17.02.2011, 22:15

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon Dinniz » 21.02.2011, 22:13

Wir wissen immernoch nicht welche Hardware du von UM bekommen hast ..
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon tonino85 » 21.02.2011, 22:26

Dinniz hat geschrieben:Wir wissen immernoch nicht welche Hardware du von UM bekommen hast ..

Ich benutze die Fritz!Box 6360 Cable.
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon Dinniz » 21.02.2011, 22:50

Shame on me.

Die FritzBox hat noch einige Softwareprobleme.
Sind einige Thread zu offen.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon tonino85 » 22.02.2011, 00:58

Dinniz hat geschrieben:Shame on me.

Die FritzBox hat noch einige Softwareprobleme.
Sind einige Thread zu offen.


ja böse böse :zwinker:
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon Rikaan » 22.02.2011, 18:37

Also geht ihr davon aus, das die Laborfirmware, welche momentan auf der FB läuft für dieses Verhalten sorgt ? Nun gut, das wäre eine logische Erklärung, dass ich da nicht selber drauf bekommen bin :zerstör:

Bringt es etwas, von unity an motorola modem anzufordern und das dann vor die FB zu hängen ? Oder habe ich durch Telefon Plus keinen Anspruch auf das Modem ?

- Rikaan
Rikaan
Kabelneuling
 
Beiträge: 4
Registriert: 17.02.2011, 22:15

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon Dinniz » 22.02.2011, 19:07

Das Thema wurde in den anderen Threads auch schon durchgekaut :D
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Merkwürdiges Verhalten der Internetleitung

Beitragvon skywalker01 » 10.03.2011, 17:36

Möglicherweise hilft Dir mein folgender Beitrag, insbesondere der letzte Teil mit dem Speedcheck (in Deinem Fall mal abends so gegen 20 Uhr probieren und auf die Ping-Zeiten achten). Falls vorhanden von einem Zweit-PC oder Laptop aus direkt über LAN-Kabel an der 6360 testen:
viewtopic.php?f=77&t=15330&p=159904#p159904

Viel Erfolg,
skywalker01
skywalker01
Kabelneuling
 
Beiträge: 6
Registriert: 10.03.2011, 16:45


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste