- Anzeige -

6400er Leitung viel zu langsam

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

6400er Leitung viel zu langsam

Beitragvon assyriska » 11.02.2011, 19:09

Hallo,

Hab mir seit längerem ne 6400er Leitung gegönnt. Doch leider ist die viel zu langsam und schwankt auch stark. Benutze tu ich ne Fritzbox 7240.

Der speedtest von unitymedia bringt auch nichts, weil der mir ne Downloadgeschwindigkeit von 174 mbit anzeigt, nur die Upload-geschwindigkeit bleibt immer bei ca 5mbit.

Meine Frage lautet nun, ob das an Unitymedia liegt oder an meinen Einstellungen.


System: Windows 7, Unitymedia 2 Play 64mbit.

Ach ja wurde von 20000er auf 64 hochgestuft, jedoch habe ich keinen Verstärker oder sowas erhalten.
assyriska
Kabelneuling
 
Beiträge: 24
Registriert: 11.02.2011, 18:56

Re: 6400er Leitung viel zu langsam

Beitragvon Mr Iron » 11.02.2011, 19:21

Da wäre zunächst die Frage ob die Fritz!Box 7240 auch 64Mbit verpackt!! :winken:

Gruß
Mr Iron
Alles was ich Poste, hat keine Allgemeingültigkeit. Es besteht aus mein Wissen und meinen Erfahrungen, welches ich zur dieser Zeit hatte :D
Ich muss mir iwie mal eine neue Tastatur kaufen, die weniger Rechtschreibfehler macht :D

Internet / VoIP: Unitymedia - 3play PREMIUM 100 mit Telefon Komfort-Option
Router: AVM
FRITZ!Box 6360 Cable Firmware: FRITZ!OS 05.28 Release: 18.6.2012
Digital-Box: HD-Recorder Echostar HDC601DVR incl. DigitalTV HIGHLIGHTS+HD-Option
Benutzeravatar
Mr Iron
Übergeordneter Verstärkerpunkt
 
Beiträge: 684
Registriert: 20.12.2009, 17:01
Wohnort: GE

Re: 6400er Leitung viel zu langsam

Beitragvon Grothesk » 11.02.2011, 19:32

Nächste Vermutung: Bei den tollen Speedtests läuft natürlich eine 'Firewall' im Hintergrund.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: 6400er Leitung viel zu langsam

Beitragvon assyriska » 11.02.2011, 19:35

ja leck mich doch am ar***...hab kaspersky internet security deaktiviert und nun läuft alles wie gewünscht.
assyriska
Kabelneuling
 
Beiträge: 24
Registriert: 11.02.2011, 18:56


Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 16 Gäste