- Anzeige -

Modem haengt sich auf!

In diesem Forum geht es um alle Störungen im Kabelnetz von Unitymedia, egal ob analoges TV und Radio, digitales TV und Radio, Internet oder Telefonie.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Modem haengt sich auf!

Beitragvon xake » 14.12.2009, 16:02

Hallo,

seit dem ich die Unitymedialeitung habe (20Mbit), faellt das Internet alle paar Tage oder auch Stunden einfach aus.
Unitymedia selbst meint, dass das Modem die ganze Zeit aktiv waere und kein Problem bestehe.
Die Verbindung ist einfach weg, das Modem leuchtet weiter und man kommt erst wieder ins Internet, wenn ich beim Modem den Stecker rausziehe!
In dieser Zeit kann man das Modem auch nicht anpingen, den Router jedoch schon! (getestet mit Fritzbox 7170 und Di-524).
Hier mal die Logs der letzten Tage:

2009-12-14 07:07:29 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
2009-12-11 13:46:02 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:12 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:10 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:02 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:02 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:04:49 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
1970-01-01 00:04:47 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
1970-01-01 00:04:41 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
1970-01-01 00:04:23 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
1970-01-01 00:04:19 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
1970-01-01 00:04:02 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
1970-01-01 00:03:54 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
1970-01-01 00:03:03 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
1970-01-01 00:03:02 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
1970-01-01 00:00:06 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:06 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
2009-12-10 11:15:05 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-12-10 11:15:05 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
2009-12-10 11:15:05 3-Critical T002.0 SYNC Timing Synchronization failure - Failed to acquire FEC framing
2009-12-09 23:03:38 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-12-09 23:03:04 6-Notice M571.4 Ethernet link dormant - not currently active
2009-12-09 23:02:54 6-Notice M571.1 Ethernet link up - ready to pass packets

Ich habe das Gefuehl, dass sich das Modem vielleicht aufhaengt, Unitymedia behauptet jedoch, dass die Verbindung die ganze Zeit bestehen wuerde!
Danke fuer die Hilfe,

xake
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: Modem haengt sich auf!

Beitragvon nubbeldupp » 14.12.2009, 16:38

Das Problem kenne ich... ist bei mir auch so... nur das ich immer angst habe den stecker zu ziehen weil ich dann bis zu 2wochen warten muss, dass sich das modem wieder verbindet ...
nubbeldupp
Kabelneuling
 
Beiträge: 18
Registriert: 08.12.2009, 21:05
Wohnort: Wubberdal

Re: Modem haengt sich auf!

Beitragvon xake » 14.12.2009, 17:08

Das Verbinden geht bei mir immer sehr schnell... Obwohl ich nichtmals weiss, ob die Internetverbindung wirklich getrennt wurde.
Mir kommt es eher wie ein Netzwerk Problem zwischen Modem und Router vor, da Unitymedia ja behauptet, dass die Leitung konstant laufen wuerde!
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: Modem haengt sich auf!

Beitragvon KölscheKraat » 16.12.2009, 18:54

hallo Xake ,

mich würden mal deine Modem Werte interessieren????

folgendes kann ich dir zum Modem sagen:

Wenn alle LED´s leuchten so wie es sein soll ^^ d.h ,bist du online also kommt drauf an welches Modem du hast
ich gehe mal von einem Motorola aus von oben die ersten 6 // 1-PWR ;2-DS;3-US;4Online-die ist wichtig ; 5-link -sollte orange blinken,6. Tel1

hier eine Ferndiagnose zu treffen wär der falsche Ansatz. Bitte mal SNR;TX;Rx und ggf. QAM posten.
schaltest du dein Modem häufig aus über Nacht oder den Router ?

du bekommst keine Internetverbindung sagst du bzw kannst nicht auf dass Modem zugreifen.
Bitte Poste doch mal deine Daten ;)

liebe Grüße
NE3/4 Techniker -- 3Play 20.000 SNR 38 / Rx 0 /Tx 48
KölscheKraat
erfahrener Kabelkunde
 
Beiträge: 91
Registriert: 16.12.2009, 00:34

Re: Modem haengt sich auf!

Beitragvon xake » 17.12.2009, 00:00

Hallo,
hier meine Modemwerte:

Downstream Value
Frequency 618000000 Hz

Signal To Noise Ratio 38.7 dB

Power Level 7.6 dBmV
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading


Upstream Value
Channel ID 4
Frequency 38200000 Hz
Power 50.2 dBmV

Unitymedia selbst meinte, dass die Werte normal seien, Upstream Power Level erscheint mir jedoch ziemlich hoch... Ausserdem schwankt mein Ping, allerdings glaube ich, dass es einfach am schlechten Routing liegt (15, 18, 20, 45-60, 15, 18, xxx)
Mein Modem ist 24/7 online und die Disconnects sind seltener geworden in den letzten Tagen.

Danke!
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: Modem haengt sich auf!

Beitragvon KölscheKraat » 17.12.2009, 08:05

bisschen hoch mit 50,2 ??
also du hast super Werte !
leider haste den QAM vergessen.
und die Frage mit dem Ausschalten ;)
NE3/4 Techniker -- 3Play 20.000 SNR 38 / Rx 0 /Tx 48
KölscheKraat
erfahrener Kabelkunde
 
Beiträge: 91
Registriert: 16.12.2009, 00:34

Re: Modem haengt sich auf!

Beitragvon xake » 17.12.2009, 13:50

Hallo,

ich hatte gedacht, dass es zu hoch ist wegen folgendem Text im Forum:

"Upstream (US) Power Level": Der Wert sollte zwischen 43db und 50db liegen. Optimal ist 46db. Wenn der Wert 40db und weniger Beträg oder über 50db liegt, ist mit Problemen zu rechnen. Der Wert ist relativ kritisch, da schnell keine Verbindung mehr hergestellt werden kann."

Wie kann ich den QAM Wert auslesen? Im Modem finde ich dazu leider nichts!
Nur im Log steht folgendes:

"1970-01-01 00:04:49 3-Critical T001.0 SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing"

Das Modem wird nie ausgeschaltet und laeuft rund um die Uhr!
Mein Hauptproblem mittlerweile ist einfach der Ping:

Bild

Diese Werte sind noch vergleichsweise gut. Aber immer, wenn der Ping dann von ~20 auf ~50 ansteigt, haenge ich im Spiel! Die "worst" Pings abends sind oft bei ~160!

Danke!
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: Modem haengt sich auf!

Beitragvon KölscheKraat » 17.12.2009, 16:34

Ja dass ist auch soweit richtig !
nur bis 51 sollte da eigentlich nichts passieren.


Da deiner bei 50,2 liegt ist dass aber eigentlich egal! im Bereich bis 51 sollten wie gesagt keine Störungen auftreten
dass Modem sendet bei einem TX von 50,2 im Optimalen Bereich,der Upstream SNR ist so sehr Groß.

QPSK/QAM /QAM 16 etc. sind ja für den Paketdaten Transfer zuständig (Internet) .
Da dass Modem selber entscheidet wenn es zu zu vielen Fehlern kommt ,eine Stufe runter zu schalten.

liebe Grüße
NE3/4 Techniker -- 3Play 20.000 SNR 38 / Rx 0 /Tx 48
KölscheKraat
erfahrener Kabelkunde
 
Beiträge: 91
Registriert: 16.12.2009, 00:34

Re: Modem haengt sich auf!

Beitragvon xake » 17.12.2009, 16:52

Wo kann ich denn jetzt QAM auslesen? Und gibt es eine Moeglichkeit, meine Pings zu stabilisieren? Der Ping ist einfach nicht stabil und ich ruckel in Online Games (FPS sind sehr gut).
Oder liegt das an Ueberlastung seitens Unitymedia?

EDIT: Hab im Moment fuer mehrere Sekunden 150er Pings :/

Bild

Bei Blick aufs Modem sehe ich gerade folgende Werte:

Downstream Value
Frequency 618000000 Hz
Signal To Noise Ratio 38.5 dB
Power Level 7.7 dBmV
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading

Upstream Value
Channel ID 4
Frequency 55200000 Hz
Power 41.4 dBmV
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: Modem haengt sich auf!

Beitragvon Tom Torell » 13.02.2010, 17:29

Hi,

auch wenn der Thread bereits ein Jahr alt ist.

Ich ärgere mich auch, seit dem ich bei UM bin über ein ständig instabiles Kabel-Modem. Es verhält sich genau so wie hier beschrieben. Es läuft manchmal bis zu einer Woche ohne Probleme, manchmal bricht es nach Stunden zusammen, kürzlich stand die Verbindung mehrfach nur für Sekunden!!! Das kann so kein Zustand sein. Dies ist nun sei 9 Monaten so. Wenn es zusammengebrochen ist, leuchten alle LEDs, aber man kann es nicht mehr per Webinterface erreichen. Nach einem Neustart des Modems ist dann alles wieder in Ordnung. Oft bricht es mitten in Telefonat zusammen, manchmal steht dann noch eine Richtung des Gesprächs.

Ich habe das Problem an UM gemeldet. Der Techniker meine dann die Werte seien in Ordnung. Wenn sich das Modem aufhängen würde, d.h. kein Internet, kein Telefon und alle LEDs leuchten, könne es nur ein Hardware-Defekt sein. Er hat das Modem ausgetauscht. Das hat nur leider nichts gebracht!!! Ich habe auch schon die Verkabelung ausgetauscht, ohne Erfolg. Es ist das Modem SB5102E von Motorola. Ist einfach diese Modem Schrott? Gibt es auch andere Modelle von UM? Habe andere Nutzer ähnliche Erfahrungen?

Meine Werte z.Zt.:

Downstream Value
Frequency 618000000 Hz
Signal To Noise Ratio 38.7 dB
Power Level 7.8 dBmV
The Downstream Power Level reading is a snapshot taken at the time this page was requested. Please Reload/Refresh this Page for a new reading

Upstream Value
Channel ID 2
Frequency 45505000 Hz
Power 38.2 dBmV

Es wäre schön, wenn sich jemand mit ähnlichen Problemen melden würde.

Grüße
Tom
Tom Torell
Kabelneuling
 
Beiträge: 5
Registriert: 13.02.2010, 17:16

Nächste

Zurück zu Störungen im Kabelnetz von Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste