- Anzeige -

Ton- und Bildaussetzer TNT Film HD

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Ton- und Bildaussetzer TNT Film HD

Beitragvon Beschi » 12.03.2013, 20:53

Hallo allerseits,

ich habe seit einigen Tagen massive Ton- und Bildaussetzer auf TNT Serie HD. Die SD-Variante ist fehlerfrei...aber wenn ich schon HD bestelle, dann hätte ich natürlich gerne HD.

Mein Fernseher (Philips 9000er) zeigt:

Signalstärke 70% (das ist bei fast allen Sendern so und war auch früher schon auf diesem Wert)
Signalqualität 90%, fällt aber während der Aussetzer auf 0%

Aus dem Abfall auf 0% Signalqualität bei gleichbleibender Signalstärke gehe ich von einem technischen Fehler bei Unitymedia aus.

Ich wohne in Aachen-Stadt...hat jemand ähnliche Erfahrungen gemacht?

Grüßle,

Beschi
Beschi
Kabelneuling
 
Beiträge: 9
Registriert: 10.10.2011, 22:35

Re: Ton- und Bildaussetzer TNT Film HD

Beitragvon tonino85 » 12.03.2013, 20:59

Auch Aachen alles ok. Tippe auf ein Problem mit der Hausanlage.
Bild
tonino85
Glasfaserstrecke
 
Beiträge: 1229
Registriert: 22.12.2007, 19:57

Re: Ton- und Bildaussetzer TNT Film HD

Beitragvon F1 2013 » 26.03.2013, 22:05

Guten Abend, heute hatte ich auch Bildprobleme beim oben genannten Sender. Es erschienen manchmal Klötzchen im Bild.
Benutzeravatar
F1 2013
Kabelexperte
 
Beiträge: 201
Registriert: 14.03.2013, 09:24

Re: Ton- und Bildaussetzer TNT Film HD

Beitragvon Maren » 28.03.2013, 14:15

Hallo Beschi, hallo F1 2013,

uns sind derzeit keine Beeinträchtigungen mit dem Sender TNT Film HD bekannt.

Sofern die Problematik aktuell noch besteht, so können wir dies gerne mal näher prüfen. Wendet euch am Besten direkt an unseren Kundenservice.

Hier ein Link mit den Kontaktdaten zu Eurer Information:
http://www.unitymedia.de/services/kontakt/

Lieben Gruß
Maren
Maren
erfahrener Kabelkunde
 
Beiträge: 62
Registriert: 12.12.2012, 13:54

Re: Ton- und Bildaussetzer TNT Film HD

Beitragvon F1 2013 » 02.04.2013, 17:44

Nein das ist schon ok so! Danke
Benutzeravatar
F1 2013
Kabelexperte
 
Beiträge: 201
Registriert: 14.03.2013, 09:24

Re: Ton- und Bildaussetzer TNT Film HD

Beitragvon matrix2050 » 20.05.2013, 00:48

Es liegt an Unitymedia oder dem Sender, denn diese Klötzchen Bildung habe ich auch. Habe gestern einen Film aufgenommen und heute geguckt und alle 5-10min kommen die Klötzchen ^^
Bild
matrix2050
erfahrener Kabelkunde
 
Beiträge: 74
Registriert: 17.05.2008, 17:36
Wohnort: Viersen / NRW

Re: Ton- und Bildaussetzer TNT Film HD

Beitragvon mgkoeln » 25.05.2013, 01:33

Nachdem einige Mitglieder des Digitalfenseh-Forums mal ein wenig Dampf bei der Unitymedia-Hilfe auf Facebook gemacht haben, ist das Problem dann doch noch in der Fachabteilung gelandet. Diese hat das Problem auf TNT Film HD und Glitz HD nach eigenen Angaben am 21.5. behoben. Seitdem müssten beide Sender endlich wieder sauber laufen.
mgkoeln
Kabelneuling
 
Beiträge: 23
Registriert: 03.03.2008, 11:23


Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste