- Anzeige -

EPG - nach Update (fast) außer Funktion

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

EPG - nach Update (fast) außer Funktion

Beitragvon myschumi » 28.10.2011, 17:48

Hallo zusammen,

nach dem letzten Update zeigt der EPG bei allen Sendern nur noch die nachfolgende Sendung und keine Weiteren mehr an. Im Forum habe ich dazu noch keinen Eintrag gefunden, hoffentlich bin ich nicht der Einzige mit dem Problem. Bisher habe ich noch nichts unternommen und warte einfach mal auf einen Rat von euch. Vielleicht hat ja jemand ein ähnlich gelagertes Problem.

Vielen Dank!

Grüße myschumi
myschumi
Kabelneuling
 
Beiträge: 5
Registriert: 03.04.2010, 15:26

Re: EPG - nach Update (fast) außer Funktion

Beitragvon myschumi » 28.10.2011, 18:13

O.K. Problem gelöst.

Recorder (war beim letzten Update automatisch in den normalen Standby-Modus gesetzt worden :motz: ) wieder auf Deep Standby (0-Minuten !!) gesetzt und danach manuel Update gestartet. Jetzt sind alle Daten wieder da. Macht das Sinn... :brüll:

myschumi
myschumi
Kabelneuling
 
Beiträge: 5
Registriert: 03.04.2010, 15:26

Re: EPG - nach Update (fast) außer Funktion

Beitragvon denn1s » 03.11.2011, 19:18

Hi,

kannst du die Lösung vielleicht nochmal detailierter erklären? Ich finde auch nur noch die Sendungen direkt im Anschluss an das was gerade läuft und auch nur auf dem Sender der gerade läuft... Das ist total ätzend wenn ich was aufnehmen will. Ist USB und LAN eigentilch nur Fake von UM oder wieso wird das einfach nicht mit in Betrieb genommen?
denn1s
Kabelneuling
 
Beiträge: 1
Registriert: 03.11.2011, 19:01


Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste