- Anzeige -

HDbox geht nicht mehr in Energiemodus

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Re: HDbox geht nicht mehr in Energiemodus

Beitragvon rollicarp » 04.11.2011, 07:55

tommy68ma hat geschrieben:
rollicarp hat geschrieben:Hallo!

Sind die Einstellungen wie folgt?

Einstellungen
Persönliche Einstellungen
Energiespar-Einstellungen
Automatisch in Standby schalten nach>Nie
Zu Energiespar-Modus schalten nach>0 Minuten

Sollte die Box für eine Aufnahme vorbereitet sein an diesem Tage, so geht sie nicht ganz in den Tiefschlaf, sondern liegt für die Aufnahme auf der Lauer!



Danke für die wirklich hilfreiche Info und an alle Nörgler, erst mal ausprobieren und dann meckern ;)
Einstellungen wie oben, manuelles Update und alles ist wieder wie vorher


Vielen Dank, so was hört man auch mal gerne und es freut mich, dass ich Dir helfen konnte! :smile: :winken:
Die Weisheit eines Menschen misst man nicht nach seinen Erfahrungen, sondern nach seiner Fähigkeit, Erfahrungen zu machen!



Über WLAN Router D-LINK DIR-615 - Wireless N Router
3play Premium 100,UM 02, HD Recorder,Digital TV ALLSTARS inkl. HD-Option, UM02 HD Modul (CI+)
Bild
Benutzeravatar
rollicarp
Übergabepunkt
 
Beiträge: 352
Registriert: 26.02.2008, 14:22
Wohnort: Hessen

Vorherige

Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste