- Anzeige -

Nach Modernisierung Empfangsprobleme

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Nach Modernisierung Empfangsprobleme

Beitragvon Roedelheim » 08.10.2011, 16:45

Hallo,
in unserem Gebiet wurde am 06.10. die Modernisierung durchgeführt. Für ca. 2,5 Stunden kein Fernseh und kein Radio. So weit, so gut.
Später HD-Box eingeschaltet ...und hey, neue Sender, super!! :D
Doch die Freude war nicht von langer Dauer, denn keinen der neuen Sender können wir sehen! :wein: Es gibt nur den "Hinweis 102".
Wir bekommen nicht ein mal mehr DMAX, 1-2-3tv, Channel21 angezeigt, die wir vorher empfangen haben. :motz:

In einem anderen Raum haben wir einen kleinen Sony mit eingebauten DVB-C empfänger (ohne smartcard) und dort bekommen wir die Sender weiterhin und sogar noch einen Holländer.
Heute ein Anruf bei der Hotline nach ca. 9 Minuten endlich jemand an der Leitung... Problem geschildert..."ist OK, stellen sie mal Kanal 505 ein ihre Karte wird noch mal aktiviert".
Keine Änderung! Auf Werkseinstellung zurückgesetzt. Keine Änderung!

Wer hat ein ähnliches Problem? Wer weiß einen Rat?

Gruß
Roedelheim
Zuletzt geändert von Roedelheim am 08.10.2011, 17:08, insgesamt 1-mal geändert.
Benutzeravatar
Roedelheim
Kabelneuling
 
Beiträge: 13
Registriert: 21.09.2011, 18:07
Wohnort: OWL - Nordzipfel

Re: Nach Modernisierung Empfangsprobleme

Beitragvon Intoxication » 08.10.2011, 16:50

Support anrufen und Störung melden.
Intoxication
 

Re: Nach Modernisierung Empfangsprobleme

Beitragvon Roedelheim » 08.10.2011, 17:08

Das habe ich ja gemacht!
Es wurde nur die Smartcard noch mal aktiviert. Die sehen das anscheinend nicht als Störung.
Benutzeravatar
Roedelheim
Kabelneuling
 
Beiträge: 13
Registriert: 21.09.2011, 18:07
Wohnort: OWL - Nordzipfel

Re: Nach Modernisierung Empfangsprobleme

Beitragvon ghost99 » 08.10.2011, 18:10

Das, was du auf deinem kleinen Sony empfangen und sehen kannst, ist analog, da gibt es keine Verschlüsselung.

Das, was du mit der Karte und Receiver sehen willst, ist Digital. Das wird natürlich verschlüsselt. (Sofern nicht öffentlich-rechtlich)

Welches Digital Paket hast du denn gebucht???

Der 'Hinweis 102' besagt lediglich, dass nix empfangen wird, nicht dass du das Programm nicht gebucht hast...

Hast du an deiner Digi-Box einen Sendersuchlauf gemacht???

Dir ist klar, dass bei der Netzmodernisierung die Bandbreite von 450 MHz auf 862 MHz erweitert wird. Kann das deine Hausverteilanlage (NE 4)???

Fragen über Fragen...

G.
ghost99
Kabelneuling
 
Beiträge: 48
Registriert: 03.11.2009, 17:31

Re: Nach Modernisierung Empfangsprobleme

Beitragvon Roedelheim » 10.10.2011, 13:37

ghost99 hat geschrieben:
Welches Digital Paket hast du denn gebucht???

Der 'Hinweis 102' besagt lediglich, dass nix empfangen wird, nicht dass du das Programm nicht gebucht hast...

Hast du an deiner Digi-Box einen Sendersuchlauf gemacht???

Dir ist klar, dass bei der Netzmodernisierung die Bandbreite von 450 MHz auf 862 MHz erweitert wird. Kann das deine Hausverteilanlage (NE 4)???

Fragen über Fragen...

G.

Hallo,
ich habe das Basic Paket.
Einen Sendersuchlauf habe ich gemacht und einmal auf Werkseinstellungen zurückgesetzt.
Wie erkenne ich ob unsere Hausverteilung, eine NE4 ist?
Benutzeravatar
Roedelheim
Kabelneuling
 
Beiträge: 13
Registriert: 21.09.2011, 18:07
Wohnort: OWL - Nordzipfel

Re: Nach Modernisierung Empfangsprobleme

Beitragvon jenne1710 » 10.10.2011, 14:03

Ich wette, dass die Karte noch nicht aktiviert ist......
jenne1710
Übergeordneter Verstärkerpunkt
 
Beiträge: 689
Registriert: 27.04.2009, 12:05

Re: Nach Modernisierung Empfangsprobleme

Beitragvon ghost99 » 10.10.2011, 14:15

jenne1710 hat geschrieben:Ich wette, dass die Karte noch nicht aktiviert ist......


...dann würde nicht der 'Hinweis 102' kommen...

g.
ghost99
Kabelneuling
 
Beiträge: 48
Registriert: 03.11.2009, 17:31

Re: Nach Modernisierung Empfangsprobleme

Beitragvon ghost99 » 10.10.2011, 14:16

Roedelheim hat geschrieben:
ghost99 hat geschrieben:
Welches Digital Paket hast du denn gebucht???

Der 'Hinweis 102' besagt lediglich, dass nix empfangen wird, nicht dass du das Programm nicht gebucht hast...

Hast du an deiner Digi-Box einen Sendersuchlauf gemacht???

Dir ist klar, dass bei der Netzmodernisierung die Bandbreite von 450 MHz auf 862 MHz erweitert wird. Kann das deine Hausverteilanlage (NE 4)???

Fragen über Fragen...

G.

Hallo,
ich habe das Basic Paket.
Einen Sendersuchlauf habe ich gemacht und einmal auf Werkseinstellungen zurückgesetzt.
Wie erkenne ich ob unsere Hausverteilung, eine NE4 ist?


Die Hausverteilanlage ist die Netzebene 4...

g.
ghost99
Kabelneuling
 
Beiträge: 48
Registriert: 03.11.2009, 17:31

Re: Nach Modernisierung Empfangsprobleme

Beitragvon jenne1710 » 10.10.2011, 14:26

und dennoch ist es mein gefühl das es daran liegt....denn der TE schreibt ncihts von "erfolgter Aktivierung".....schick Dir mal über die Homepafe ein Signal, lass dir vom Kundenservice das Signal schicken....ich würde fast wetten, dann läuft die Box....
jenne1710
Übergeordneter Verstärkerpunkt
 
Beiträge: 689
Registriert: 27.04.2009, 12:05

Re: Nach Modernisierung Empfangsprobleme

Beitragvon Roedelheim » 10.10.2011, 14:30

@ghost99
Kann ich denn das irgenwie an dem Gerät erkennen? Ich bin kein Fachmann.

@jenne1710
Nachdem ich am Samstag 15 Minuten in der Warteschlange hing wurde die Karte nochmals aktiviert.
Obwohl sie aktiviert ist.

Denn die anderen Sender kann ich ja empfangen.
Benutzeravatar
Roedelheim
Kabelneuling
 
Beiträge: 13
Registriert: 21.09.2011, 18:07
Wohnort: OWL - Nordzipfel

Nächste

Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste