- Anzeige -

Verstaendnisfrage bei CI+/Sender-Stoerung

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Re: Verstaendnisfrage bei CI+/Sender-Stoerung

Beitragvon tailland » 29.07.2011, 18:36

Waehrend Sport1 HD mit der CI+-Karte wieder funktioniert (und auch von Anfang an funktioniert hat), spacken die Sender 103-1xx seit ein paar Tagen rum.. also ausschliesslich die "normalen" Privatsender. Die Eigendiagnose meines TV sagt, die Signalstaerke ist gut, aber die "Bitfehler-Rate" sei sehr hoch ...

Vergleichsweise:
ARD,ZDF Bitfehlerrate von 6-10, keine Bildfehler sichtbar
RTL/SAT1/Konsorten: 30-40, Kloetzchenbildung
bei den HD-Sendern eine Bitfehlerrate von : 1-4 (bei allerdings reduzierter Signalstaerke)

Was solche Sachen angeht, bin ich natuerlich technischer Laie, aber ich muss mich doch schon wundern und fragen, ob die Einspeisung von TV-Signalen wirklich sowas wie "Rocket Science" ist, aufwendig und kompliziert, oder ob Unitymedia nicht einfach ne Gurkentruppe ist, die ihr Hauptgeschaeft nicht ausreichend beherrscht ... :kater:
3Play-Smart 50 // UM CI+ Modul @ Samsung LE46C530
Bild
tailland
Kabelneuling
 
Beiträge: 37
Registriert: 02.06.2011, 02:52
Wohnort: OWL

Re: Verstaendnisfrage bei CI+/Sender-Stoerung

Beitragvon Heiko A. » 05.08.2011, 17:13

Auch bei mir geht jetzt Sport1HD wieder seit 4 Tagen.
Und oh Wunder, diesmal hat mir UM auch mal , zwar nach über einer Woche,
geantwortet auf meine Beschwerde.
"In Ihrem Bereich lag eine Beeinträchtigung unseres Service vor.
Inzwischen ist der Service wieder hergestellt und steht in gewohnter
Qualität zur Verfügung."
Na also, geht doch;)
Heiko A.
Kabelneuling
 
Beiträge: 36
Registriert: 26.08.2010, 17:49

Vorherige

Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste