- Anzeige -

Pixelfehler und Tonaussetzer bei Aufnahme

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Pixelfehler und Tonaussetzer bei Aufnahme

Beitragvon Frankie72IEC » 04.06.2011, 15:28

Hallo zusammen,

ich suche bereits seit einer halben Stunde in diesem Forum nach Lösungen zum Problem meines HD-Recorders von Unitymedia, finde jedoch keine wirklichen Antworten.
Seit 1-2 Tagen stelle ich fest, dass immer wieder mal Aufnahmen total verpixelt sind und entsprechend auch dazugehörige Tonaussetzer haben.
Aktuell ist das z.B. bei einer Aufnahme von ZDFneo der Fall. Komischer Weise treten diese Fehler auch erst genau mit Beginn der aufgenommenen Sendung auf. Bei der zuvor gelaufenen Sendung, deren Ende auch noch mit auf der Aufnahme ist, treten noch keine Störungen auf. Auch beim "Live" gucken ist mir noch keine Störung aufgefallen, nur bei Aufnahmen! Daher gehe ich mal davon aus, dass der Fehler nicht am Übertragungsweg liegt (Multimedia-Anschluß der Antennendose -> Splitter von UM -> daran angeschlossen das Kabelmodem (3-Play) und der HD Recorder). Die HD-Box ist mit einem 5m langem hochwertigen 4-fach abgeschirmten Kabel angeschlossen, welches speziell für den digitalen Anschluss geeignet ist. Am Kabelmodem hängt eine Fritzbox 7170 an der zwei PCs per LAN und sproadisch diverse Geräte per WLAN angeschlossen sind. Allerdings kann ich da bis jetzt keinen Zusammenhang erkennen. Ich habe schon TV in bester Qualität geguckt, als parallel beide Rechner im Netz waren usw.

Habe die HD-Box jetzt seit ca. 4 Wochen im Einsatz und hatte davor den "normalen" UM Digital-Recorder von Samsung, wo diese Fehler nicht aufgetreten sind.
2play Premium 200
Telefon Komfort-Option mit AVM Fritz!Box 6490 Cable
TV Start mit HD (CI+) Modul
DigitalTV Allstars
Sky
Frankie72IEC
Kabelexperte
 
Beiträge: 164
Registriert: 11.03.2009, 19:59
Wohnort: Iserlohn

Re: Pixelfehler und Tonaussetzer bei Aufnahme

Beitragvon paffy » 06.06.2011, 12:33

Diese Pixelfehler und kurze Tonausfälle bei der Aufnahme sind mir auch schon mal aufgefallen.
Wenn ich das richtig beobachtet habe, tritt dies auf, wenn ich während der Aufnahme einen bereits aufgenommenen
Film starte oder beende, bzw. in dem Menü " meine Aufnahmen " herumschalte.
Evt. kann das ja hier jemand bestätigen.
Wenn ich nachts etwas aufnehme und laß die Box in ruhe, hab ich keine Probleme.
Gruß Paffy
paffy
Übergeordneter Verstärkerpunkt
 
Beiträge: 513
Registriert: 17.05.2009, 09:25
Wohnort: Bonn

Re: Pixelfehler und Tonaussetzer bei Aufnahme

Beitragvon marctronic » 06.06.2011, 12:47

ist wohl so bei der box, sie ist halt völlig überfordert bei der aufnahme.
marctronic
Kabelexperte
 
Beiträge: 103
Registriert: 20.05.2010, 11:56

Re: Pixelfehler und Tonaussetzer bei Aufnahme

Beitragvon Team 62 » 09.06.2011, 23:33

Bei den Festplatten Receiver von Samsung gibt es dieses Problem auch, wenn der Verstärker übersteuert ist. Ob dies bei der HD Box auch so ist keine Ahnung.

Gruss
Der Beseitiger
Benutzeravatar
Team 62
Übergeordneter Verstärkerpunkt
 
Beiträge: 634
Registriert: 09.03.2010, 21:18
Wohnort: Gelsenkirchen aber z.Z in Bad BollmBad Boll und Waiblingen


Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste