- Anzeige -

Empfangsprobleme bei HD-Sendern

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Re: Empfangsprobleme bei HD-Sendern

Beitragvon fritrip » 03.05.2011, 20:02

Ich habe eben den Keller nach dem Verstärker abgesucht, aber nirgendwo einen gefunden :gsicht:
Kann es sein, dass wir keinen haben, eigentlich nicht, oder??
fritrip
Kabelneuling
 
Beiträge: 32
Registriert: 24.02.2011, 21:22

Re: Empfangsprobleme bei HD-Sendern

Beitragvon Matrix110 » 03.05.2011, 21:00

Wenn die HD Box bei dir installiert wurde musst du einen Verstärker haben, außer der Techniker hat seinen Job nicht richtig gemacht.
Benutzeravatar
Matrix110
Glasfaserstrecke
 
Beiträge: 2345
Registriert: 20.12.2008, 16:18

Re: Empfangsprobleme bei HD-Sendern

Beitragvon rupf » 03.05.2011, 21:47

fritrip hat geschrieben:Ich habe eben den Keller nach dem Verstärker abgesucht, aber nirgendwo einen gefunden :gsicht:
Kann es sein, dass wir keinen haben, eigentlich nicht, oder??

Haus mit mehreren Parteien und du wohnst zur Miete? Auf dem Speicher gewesen? Wenn du einen HD UM Rekorder hast, sollte der Techniker auch die Dose gemessen und ausgetauscht haben. Irgendetwas ist faul bei dir, da auch die Dosen, die davor liegen, einer Überprüfung unterzogen werden müssen. Ich würde dir empfehlen, die Anlage vor Ort von einem Fachmann überprüfen zu lassen, da wir es von hier aus wohl nicht lösen werden.
Nein zu HD+, CI+
Es ist alles gesagt, nur noch nicht von jedem!
Benutzeravatar
rupf
Glasfaserstrecke
 
Beiträge: 1287
Registriert: 05.06.2008, 09:36
Wohnort: Essen, NRW

Re: Empfangsprobleme bei HD-Sendern

Beitragvon fritrip » 04.05.2011, 18:36

Ich betreibe den HD Recorder in zwei verschiedenen Haushalten, je nachdem wo ich gerade bin. Entsprechend wurde er nur in einem von einem Techniker eingerichtet, dort gibt es auch keine Probleme.
Gibt es auch eine Dose die ihr empfehlen könnt, die bei geringem Signalpegel sehr gut ist und auch direkt F-Buchsen besitzt?
fritrip
Kabelneuling
 
Beiträge: 32
Registriert: 24.02.2011, 21:22

Re: Empfangsprobleme bei HD-Sendern

Beitragvon rupf » 04.05.2011, 22:07

Das wird dir nicht viel bringen, da die Anlage ein Zusammenspiel der unterschiedlichen Komponenten ist. Wenn aus einem Rohr dreckiges Abwasser kommt, nützt es nichts den Durchmesser des Rohres anzupassen, es wird auch dann kein sauberes Wasser am Ende herauskommen. Und es gibt auch für ein paar Dollar Adapter von Koax auf F-Buchsen.
Nein zu HD+, CI+
Es ist alles gesagt, nur noch nicht von jedem!
Benutzeravatar
rupf
Glasfaserstrecke
 
Beiträge: 1287
Registriert: 05.06.2008, 09:36
Wohnort: Essen, NRW

Re: Empfangsprobleme bei HD-Sendern

Beitragvon fritrip » 06.05.2011, 13:02

Da hast du natürlich Recht, aber eine neue Dose brauche ich ja scheinbar in jedem Fall. Der Grund weshalb ich direkt eine F-Buchse wollte ist, dass durch einen Adapter das Signal wieder schlechter wird. Ich hab mir jetzt aber die Axing BSD 4-07 bestellt.
fritrip
Kabelneuling
 
Beiträge: 32
Registriert: 24.02.2011, 21:22

Vorherige

Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste