- Anzeige -

Bei Aufnahmen Bild und Ton zeitversetzt

Hier geht es um die HDTV-Angebote im Kabelnetz von Unitymedia.

Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon Klaus xxx » 06.12.2010, 19:04

Hallo,

ich habe seit einiger Zeit das Problem, das nach schnellen vorspulen, nach der Pausenfunktion, oder bei Aufnahmen, das Bild und der Ton zeitversetzt ist.
Das Problem tritt allerdings nicht regelmäßig auf.
Für Tipps und Radschläge wäre ich dankbar.

Gruß Klaus
Klaus xxx
Kabelneuling
 
Beiträge: 2
Registriert: 06.12.2010, 18:31

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon el_barto » 06.12.2010, 20:17

Das Problem habe ich auch, und da es nicht regelmäßig auftritt, nützt es auch nichts, im Menü die Tonverzögerung zu ändern. :wut:
el_barto
Kabelneuling
 
Beiträge: 32
Registriert: 24.09.2010, 09:10

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon Chwarg » 06.12.2010, 22:16

Hab das gleiche Problem...
Das einzige, was dann hilft, ist das Audio-Delay im Menü der HD-Box umzustellen.
Danach dann wieder zurück stellen.

Schon ärgerlich...
Chwarg
Kabelneuling
 
Beiträge: 7
Registriert: 06.12.2010, 21:11

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon Juergen63 » 07.12.2010, 10:14

Das Problem haben wir hier im forum schon einmal durchgekaut.
Bei mir hat geholfen:
Einstellungen
Ton
Tonverzögerung
auf -10 stellen
Juergen63
Kabelneuling
 
Beiträge: 29
Registriert: 26.07.2010, 11:23
Wohnort: 50354 Hürth

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon el_barto » 07.12.2010, 19:58

Wie schon gesagt, Tonverzögerung auf -10 stellen nützt mir nichts, da der Fehler nicht immer auftritt und ich mir durch eine Tonverzögerung von - 10 neue Probleme erkaufe wenn der Fehler nicht auftritt. Hier muß Unitymedia nachbessern!
el_barto
Kabelneuling
 
Beiträge: 32
Registriert: 24.09.2010, 09:10

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon Juergen63 » 09.12.2010, 11:54

das kann ich so nicht bestätigen. Einmal auf -10 gestellt und ich war alle Probleme los! Alles Lippensynchron egal ob Aufnahme oder Live TV.
Juergen63
Kabelneuling
 
Beiträge: 29
Registriert: 26.07.2010, 11:23
Wohnort: 50354 Hürth

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon Klaus xxx » 13.12.2010, 16:40

Ich habe es mit Tonverzögerung -10 probiert, funktioniert bei Live Tv und bei Aufnahmen bisher sehr gut.
Allerdings bei der Pausenfunktion, nach schnellen vorspulen nicht. Wenn ich zeitversetzt fernsehe und ins Menü Toneinstellungen will, schaltet die Box in Live Tv um.
Es spielt dabei keine Rolle wie die Tonverzögerung eingestellt ist.

Gruß Klaus
Klaus xxx
Kabelneuling
 
Beiträge: 2
Registriert: 06.12.2010, 18:31

Re: Bei Aufnahmen Bild und Ton zeitversetzt

Beitragvon el_barto » 14.12.2010, 21:01

Klaus xxx hat geschrieben:Ich habe es mit Tonverzögerung -10 probiert, funktioniert bei Live Tv und bei Aufnahmen bisher sehr gut.
Allerdings bei der Pausenfunktion, nach schnellen vorspulen nicht. Wenn ich zeitversetzt fernsehe und ins Menü Toneinstellungen will, schaltet die Box in Live Tv um.
Es spielt dabei keine Rolle wie die Tonverzögerung eingestellt ist.

Gruß Klaus


Genau das scheint auch mein Problem zu sein. Irgendwie taucht der Fehler nur auf, wenn bei Aufnahmen gespult oder Pause gedrückt wurde. Da nützt auch die -10 nix. Sonst komme ich sogar ohne die Tonverzögerung aus. Ich hoffe auf das nächste Update in 2025 ;-)
el_barto
Kabelneuling
 
Beiträge: 32
Registriert: 24.09.2010, 09:10


Zurück zu HDTV bei Unitymedia

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 5 Gäste