- Anzeige -

Keine Verkabelung im Haus! Baujahr 1960!

Hier geht es um alle weiteren Telekommunikations-Medien und -Anbieter, wie z.B. Festnetz (ADSL, VDSL, IPTV), Mobilfunk (GSM, UMTS, LTE), andere Kabelnetzbetreiber, usw.

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon fonfir » 11.04.2011, 23:01

Hört sich gut an. Ich wäre äußerst zufrieden wenn die Störung bis Samstag aus der Welt geschafft wird :-)
Bild
Benutzeravatar
fonfir
Kabelneuling
 
Beiträge: 16
Registriert: 09.04.2011, 00:34
Wohnort: BAD SLAZUFLEN / Knetterheide

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon fonfir » 12.04.2011, 15:24

So wie es aussieht wird es bei mir einen Tiefbau geben :heul:

Jetzt stelle ich mir die Frage ob ich da was bezahlen muss wenn Unitymedia 'nen Auftrag gibt das an der Strasse gebaggert werden kann?!
Bild
Benutzeravatar
fonfir
Kabelneuling
 
Beiträge: 16
Registriert: 09.04.2011, 00:34
Wohnort: BAD SLAZUFLEN / Knetterheide

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon Neukundenrabatt » 12.04.2011, 16:17

Warum solltest du etwas dafür bezahlen, wenn UM seine eigene Infrastruktur reparieren muss?
Bei uns wurde auch ein Abzweiger in der Straße getauscht, nachdem er durch Frost/Tauwasser defekt war.
Der Ausfall war das ärgerliche, insbesondere weil die 0800-Rufnummer nur aus dem UM-Netz erreichbar ist, was natürlich bei einem Totalausfall wenig hilft.
Kosten sind natürlich keine entstanden, ist ja auch nicht in unserer Infrastruktur (Netzwerk) geschweige denn selbstverschuldet gewesen.
Neukundenrabatt
Übergabepunkt
 
Beiträge: 337
Registriert: 09.09.2010, 13:46

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon fonfir » 12.04.2011, 16:42

Na das hat mich jetzt erleichtert, stimmt ja auch, wieso sollte mann noch zahlen!

Irgendwo im Forum hab ich gelesen das einer über 250 Euro gezahlt hat aber ich meine das war ein Neues Haus gewesen wo er noch nichts an Kabel oder etc. verlegt hatte.

Wie lange hat das bei dir gedauert? Vielleicht kann ich einschätzen wie lang es bei mir dauert.
Bild
Benutzeravatar
fonfir
Kabelneuling
 
Beiträge: 16
Registriert: 09.04.2011, 00:34
Wohnort: BAD SLAZUFLEN / Knetterheide

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon Dinniz » 12.04.2011, 19:09

Ich hab dir dazu schon längst etwas geschrieben.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon corsa772 » 20.04.2011, 22:11

Und?
Bild
corsa772
erfahrener Kabelkunde
 
Beiträge: 85
Registriert: 07.01.2011, 19:09

Re: Keine Verkabelung im Haus! Baujahr 1960!

Beitragvon Dinniz » 20.04.2011, 22:44

Nix.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Vorherige

Zurück zu Telekommunikation allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast