- Anzeige -

Sony kdl 46w5500 Unitymedia funktioniert nicht

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Re: Sony kdl 46w5500 Unitymedia funktioniert nicht

Beitragvon Technik-Laie » 15.06.2009, 07:44

Habe es leider gestern Abend nicht mehr geschafft, euch zu antworten, daher erst heute vielen Dank für eure Antworten.

Ich werde gleich nach Feierabend zu meinem Händler gehen. Mir wurde das Alphacrypt-Modul zusammen mit dem Fernseher verkauft, also hoffe ich, dass mir dort geholfen werden kann.

Interessehalber wüßte ich aber schon gerne,wie ich denn herausbekomme, welche Software-Version auf meinem Modul ist. Kann mir da noch jemand was zu sagen?

Werde berichten! (Ich hoffe, nur Gutes).
Technik-Laie
Kabelneuling
 
Beiträge: 5
Registriert: 14.06.2009, 17:27

Re: Sony kdl 46w5500 Unitymedia funktioniert nicht

Beitragvon Technik-Laie » 15.06.2009, 18:47

So, da bin ich wieder. Komme gerade vom MM-Markt zurück.

Hm, ich weiß gar nicht, ob ich mich trauen soll, das hier ins Forum zu stellen. Aber nun gut. Ich bin eine Frau und bediene mal das übliche Klischee von Frauen und Technik: Ich hatte das Modul einfach nicht fest genug in den TV gesteckt. :wand: Wollte ja nichts kaputt machen (normalerweise habe ich aber keine Probleme mit der Technik, deswegen bin ich ja diejenige bei uns, die sich um alles Technische kümmern muss).

Ich weiß zwar immer noch nicht, welche Software-Version auf meinem Modul ist, aber es steckt fest im TV und alle klappt wunderbar.

Ach ja: Die UM-Hotline hat anscheinend wirklich keine Ahnung, da die mir ja sofort eine neue Karte andrehen wollten. :motz:

Euch allen nochmal ganz lieben Dank für die schnellen und hilfreichen Antworten. :super:
Technik-Laie
Kabelneuling
 
Beiträge: 5
Registriert: 14.06.2009, 17:27

Re: Sony kdl 46w5500 Unitymedia funktioniert nicht

Beitragvon Voldemort » 15.06.2009, 19:02

Mach Dir mal keinen Kopf. Fehler paassieren auch uns Männern :D
Danke schön für das Feedback :zwinker: und viel Spass beim Fernsehn.
Bild
Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
 
Beiträge: 858
Registriert: 12.01.2009, 15:22
Wohnort: Wuppertal (42289)

Re: Sony kdl 46w5500 Unitymedia funktioniert nicht

Beitragvon Invisible » 15.06.2009, 19:16

Menu>-Einstellungen>-Grundeinstellungen>-digitale Einstellungen>-CA-Modul-Einstellungen>-Information
Da steht dann oben links AlphaCrypt 3.xx.

Naja, höher als 3.14 muss es ja sein wenns jetzt geht. :smile:

Viel Spaß mit dem Sony und ganz schnell ab in den Keller mit dem grottenschlechten UM-Receiver..... :D
Kleine Rechtschreibhilfe: Techniker, nicht Technicker; Receiver, nicht Reciver, Reseifer oder ähnliches; Fernseher, nicht Fernseh; Paket, nicht Packet
Invisible
Übergeordneter Verstärkerpunkt
 
Beiträge: 950
Registriert: 27.02.2008, 23:04

Vorherige

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 11 Gäste