- Anzeige -

Technisat Cablestar 2 HD - Keine QAM256-Sender

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Technisat Cablestar 2 HD - Keine QAM256-Sender

Beitragvon Toxic_Avenger » 23.11.2008, 17:47

Hallo,

ich habe folgendes Problem mit der Technisat Cablestar 2 HD:

Die Karte ist einwandfrei inkl. CI-Modul installiert. CAM (Alphycrypt Light) ist vorhanden und funktioniert.

Führe ich einen Sendersuchlauf durch (diverse Freeware und den DVB-Viewer getestet), so findet er lediglich alle in QAM 64 modulierten Sender (das ist u. a. das von mir abonnierte Premiere Bundesliga, das auch mittlerweile einwandfrei dargestellt wird, insgesamt 202 Sender). Alle privaten und die öffentlich-rechtlichen fehlen, diese werden bei Unitymedia mittlerweile in QAM256 ausgestrahlt.

Direkte Eingabe der Frequenz, Modulation und Symbolrate (z. B. DBVProg) findet auch keine Sender.

Hat jemand einen Tipp? Hab schon Stunden mit der Lösungssuche im Internet verbracht und bin entnervt von dem ganzen DVB-Chaos. QAM256 soll ja sehr problematisch sein, hatte aber auch irgendwo gelesen, dass dies mit der Karte eigentlich kein Problem sein sollte.

Ein einfacher Humax DVB-C-Reciever ("Gratis"-Modell von Unitymedia) läuft an dem Anschluss übrigens ohne Probleme.

Eine Lösung wie Umstieg auf SAT kommt hier leider nicht in Frage.

Gruß,
Daniel
Toxic_Avenger
Kabelneuling
 
Beiträge: 1
Registriert: 23.11.2008, 17:40

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 23 Gäste