- Anzeige -

Artefakte mit Topf 5200 pvrc. TTmicro 264 alles ok

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Artefakte mit Topf 5200 pvrc. TTmicro 264 alles ok

Beitragvon lipptown » 04.10.2008, 15:40

Hallo,

habe schon die SF genutzt abrr nix passendes gefunden. Also bitte nicht erschiessen, wenn die Frage schon gestellt wurde.

Ich bin seit FR Besitzer einer Topf 5200 pvr inkl AC classic für meine Um01. Beim ersten zappen habe ich festgestellt, das verschiedene Sender (XXhome, arte, ARD) alle leichte bis schwere Artefakte mit tonstörungen haben. Der standart Tt miro receiver264 micro hat mit einem "ungewöhnlichen" Kabelanschluss kein Problem.

Zum Anschluss:
Ich wohne in GT in einer Mietwohnung (Altbau), wo wohl die Vormieter den KA gelegt lassen haben. Vom ÜP ging eine Leitung in einen uralt verstärker (-500HZ), den ich jetzt schon rausgenommen habe. Also Ein- und Ausgangskabel verbunden und der Hausverstärker hängt jetzt Tot rum ;). Von da aus geht es in den Kellerflur dort dann in eine Hirschmann Abzweigerdose. Dann führen die beiden abzeigungen in zwei kellerräume, die unter meinem Wohnzimmer bzw. Büro sind. Es wurde dann eben von unten nach oben gebohrt, sodass die kabel in den gewünschten räumen sind. Im büro habe ich eine AP Dose die dann eine Ausgangsleitung zum Schlafzimmer hat. Die Endleitungen im Schlafzimmer und Wohnzimmer haben keine Dosen, sondern gehen direkt in die Receiver.

Würde ein euer Verstärker etwas bringen? was würde ich brauchen für 2 geräte?
Meine Vermieterin nimmt laut Mietvertrag 5€ im Jahr für den alten toten receiver. KAnn ich ihr sagen, das sie einen neuen Verstärker und am besten auch gleich zwei Dosen für die Räume setzen lassen soll?

ODer sind die Topf Geräte bekannt dafür, das die mehr signalstärke brauchen?

Danke schon mal an die Antworter.

Lipptown
Technisat Digicorder K2 HD mit Alphacrypt Classic 3.19 und UM01 Smartcard
Digital TV
3play 64000 mit Telefon Plus
Fritzbox 6360
Benutzeravatar
lipptown
Kabelneuling
 
Beiträge: 25
Registriert: 14.09.2008, 13:34
Wohnort: Gütersloh

Re: Artefakte mit Topf 5200 pvrc. TTmicro 264 alles ok

Beitragvon MarcM » 04.10.2008, 17:55

Ohne jetzt den Verkabelungskram gelesen zu haben......

Es gibt ne alte Serie vom TF5200pvrc welche Probleme mit QAM256 Sendern haben.....und deine genannten (XXhome, arte, ARD) senden alle in QAM256.....Probier mal bitte TV5monde aus oder der Unitymedia Infokanal....die senden noch in QAM64 und sollten Problemlos auf dem Topf funktionieren....

Marc
MarcM
Kabelexperte
 
Beiträge: 249
Registriert: 05.07.2006, 13:00
Wohnort: Kassel


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 17 Gäste