- Anzeige -

UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon BorussenFritz » 13.09.2008, 07:59

Guten Morgen Forum,

da ich bisher jede Menge Info's aus Euren Foren gezogen habe,
würde ich gerne auch meine Erfahrungen mit dem Thema "HDTV
und UM" weitergeben.

Hier zunächst einmal meine Grunddaten:

- ich wohne in Oberhausen (Ruhrgebiet)
- Kabel über UM
- sog. "full-upgrade-Gebiet", somit Empfang von HD möglich
- Programme "UM Digital TV Plus", Bundesliga (Arena), Premiere Sport und Film
- UM-03 Karte - also UM und Premiere - auf einer Karte
- Wunsch: Premiere HD - Empfang

Da ich mir den Weg (und die Kosten) für eine sog. IO2-Karte (5,- € mtl.) sparen
wollte, habe ich mich für folgende "Hardware" entschieden:

- Topfield 7700HCCI (über Amazon - ecpon)
- AlphaCrypt Common Interface Modul - CIALPHACRYPT
(Softwarestand 3.16) (über Mascom)

Die Lieferung der "Hardware" dauerte bei Amazon-ecpon 8 Tage, bei Mascom
5 Tage - alles ok.

Der Anschluß des Topfield war kein Problem; das Bild über HDMI Schnittstelle
mit 1080i an einen Panasonic Viera 50 Zoll super. Die Qualität des analogen
Bildes und auch des digitalen Bildes (UM-Programme und Premiere) kein
Problem. Quick-Sendersuchlauf zeigte 291 TV-Sender incl. Premiere HD.
Happy :-).

Anruf bei Premiere und auf das bestehende 2-er Paket Premiere HDTV ge-
bucht; dies wurde auch sofort freigeschaltet und ...
wieder Happy. Empfang klappt, Bild klasse (war allerdings kein action-
lastiger Film).

Rundum: alles zu meiner besten Zufriedenheit. Das HDTV - Zeitalter konnte
Einzug halten ... erstmal eine Stunde Pause und ein Bier :-).

Ich weiß nicht, ob es am Bier lag, aber nach der "Pause" klappte nichts
mehr:

- die "Bezahl-Sender" von UM und auch von Premiere konnten nicht
mehr empfangen werden
- Anruf bei den Hotlines UM und Premiere: alles freigeschaltet
- den alten UM TT-micro C254 wieder angeklemmt - keine Probleme
(lediglich der HD-Sender wurde nicht gefunden - logisch)
- Zwischendurch "meldeten" sich die Bezahl-Sender wieder. Bild gut,
aber alle paar Sekunden blieb das Bild stehen "Sender nicht zu empfangen (o.ä.)"
- im Forum war zu lesen, dass ein manueller Suchlauf Wunder wirkt. Wie mache
ich das? Die Bedienungsanleitung des TF gibt nicht viel her. Nachdem ich die
Frequenz etc. eingegeben habe, sucht TF doch alle Frequenzen ab. Durch
Zufall schalte ich die Netzwerksuche auf aus und siehe da, TF sucht nur auf
der angegebenen Frequenz. Ergebnis - siehe oben; Kanäle werden gefunden,
aber jetzt bekomme ich wieder keine Bezahl-Sender von UM + Premiere

Also, ich bekomme das Gefühl nicht los, dass die Entschlüsselung des AlphaCrypt
Moduls trotz Version 3.16 nicht zu meiner (Hardware)Konstellation paßt. Frustriert
gebe ich auf und mache von meinem Widerrufsrecht Gebrauch.

Auf der Suche nach weiteren Lösungsmöglichkeiten tendiere ich jetzt zum
Technotrend Select C854 HDTV !!!! (ist wohl recht neu). Habe gestern eine
Mail an TT gesandt. Sollen mir sagen, ob ich mit der UM-03 Karte (soll damit
laufen) auch definitiv alle Programme incl. Premiere HD empfangen kann.

Ich werde davon weiter berichten.

Ein schönes Wochenende - vorerst ohne HDTV -, aber mit dem guten alten
TT-Micro C254 und allen Bezahl-Sendern wünscht der

BorussenFritz
BorussenFritz
Kabelneuling
 
Beiträge: 7
Registriert: 13.09.2008, 07:20

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon Moses » 13.09.2008, 12:44

Ich glaube nicht, dass der Receiver wirklich empfehlenswert ist, lies mal hier: viewtopic.php?f=54&t=4405&st=0&sk=t&sd=a&start=10#p39348 (bisher allerdings die einzige Rückmeldung hier im Forum, kann auch ein Einzelfall sein, wobei die Bildqualitätsproblematik durchaus Sinn macht)

Bei dir wunder ich mich etwas, was schief gelaufen ist...
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon mischobo » 13.09.2008, 13:04

.... bei mir funktioniert die Kombination von Topfield HCCI7700 und Alphacrypt Classic einwandfrei.

Wann ist das Problem bei dir denn aufgetreten ?
War es evtl. Donnerstag Abend so gegen 20:45h ?

Da hat Unitymedia wohl an der Verschlüsselung etwas geändert. Mit meinem Topfield 5200PVRc mit Alphacrypt Light erschien die Meldung "no card", gleichbedeutend mit der Meldung "Kein Programmverfügbar oder verschlüsselt" beim TF7700HCCI.
Das Alphacrypt meldete keine Karte oder Smartcard falsch eingesteckt. Receiver ausgeschaltet, Karte entfernt, Alphacrypt entefhrt, Alphaycrypt wieder eingesteckt, Karte wieder eingesteckt und die freigeschalteten Programme sind seitdem wieder einwandfrei zu empfangen. DIe nicht abonnierten bis zu diesem Zeitpunkt freigeschalteten Programme kann ich seitdem aber nicht mehr sehen.
mischobo
Moderator
 
Beiträge: 2797
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon BorussenFritz » 13.09.2008, 14:12

Hallo und vielen Dank für die bisherigen Beiträge.

Also, meine Probleme mit dem TF fingen am Donnerstag, ca. 17.00 h an (also ca. 1 1/2 Std.
nach der ersten Inbetriebnahme und decken sich dann eigentlich mit den Umstellungsarbeiten
bei UM. Allerdings hatte ich auch am Freitag gegen 14.00 Uhr die gleichen Probleme, obwohl
ich auch zu diesem Zeitpunkt das CI-Modul und die Karte mehrfach entfernt und wieder ein-
gesteckt habe. Zu diesem Zeitpunkt waren aber die Umstellungsarbeiten an der Verschlüsselung
beendet. Spätestens zu diesem Zeitpunkt hätte es doch dann gehen müssen :-(((.



Erste Meldung zum TT-Select C854 HDTV von der UM-Technik aufgrund einer Mail:

Frage:
"...ich bin seit Jahren Kunde bei Ihnen und empfange momentan Digital mit einer
UM-03 Karte (Digital TV Plus / Premiere Bundesliga / Premiere 2er-Paket) über den TT Micro C254.
Nunmehr habe ich über Premiere auch Premiere HD gebucht (ich wohne in einem full-upgrade-Gebiet).
Leider haben Sie meines Wissens keinen HD-Kabel-Receiver im Angebot.
Können Sie mir bitte sagen, ob ich mit einem
- Philips DCR 9000 oder
- Humax PR-HD 1000C
die UM-Programme und Premiere empfangen kann und welche Karte ich dafür benötige (IO2?).
Vielen Dank für Ihre Hilfe, denn es ist wirklich nicht einfach, UM + Premiere unter einen Hut zu bekommen.

Antwort:
"Auf dem Markt gibt es ein neues Gerät, der TT-Select C854 HDTV. In diesem können Sie auch die vorhandene Smart-Card nutzen und benötigen keine weiteren Smart-Cards zu beantragen."


Die Nachricht von TT steht noch aus. Ich melde mich dann wieder.

Bis dahin noch ein angenehmes Wochenende

BorussenFritz
BorussenFritz
Kabelneuling
 
Beiträge: 7
Registriert: 13.09.2008, 07:20

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon BorussenFritz » 15.09.2008, 16:36

Hallo zusammen,

hier die Antwort von TT:

"Im TT micro C 854 HDTV wird Ihre UM 03 funktionieren, da dieser mit dem gleichen Verschlüsselungssystem wie der TT micro C254 arbeitet. "

Habe daher das Teil im t-Online-Shop bestellt. Ich melde mich wieder.

Bis dann

BorussenFritz :-)
BorussenFritz
Kabelneuling
 
Beiträge: 7
Registriert: 13.09.2008, 07:20

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon BorussenFritz » 23.09.2008, 17:13

Premiere HD – Sport – einfach geil …

Hallo Forum,

… aber immer der Reihe nach.

Also, nachdem mein Versuch mit Topfield und Alphacrypt
- aus meiner Sicht – gescheitert ist, habe ich mich trotz leichter
Bedenken zur Anschaffung des TT select C854HDTV durchgerungen.

Im T-Onlineshop bestellt, kam das Teil auch zügig nach 4 Tagen bei
mir an. Angeschlossen, Saft drauf und schon begann die kurze voll-
automatische Einrichtung incl. aller Sender. Auch Premiere HD wurde
erkannt. Klasse dachte ich, die kennen sich aus. Ist schließlich ja auch
für Unitymedia zertifiziert, dass muss einfach klappen. ARD und ZDF
kamen digital super rüber. Allerdings die Privaten machten etwas Pro-
bleme. Die Darstellung erfolgt in der Pillarbox und ließ sich nicht
ändern. Ein „Ausflug“ nach Premiere 1 und ich hatte ein noch kleineres
Bild. Jetzt gabs auch bei ARD und ZDF grobe Pixel und Klötzchen.
MIST!!!! Hatte einer meiner Vorschreiber doch recht?
Abgestöpselt und die alte Kiste von TT dran und alles war super.
Das kann doch nicht war sein. Die stellen doch nicht extra ein Gerät für
UM her und dann gehen die „Grundeinstellungen“ nicht. Das kann nicht
sein. Also wieder den Neuen dran und wieder Pillarbox und Klötzchen.

Plötzlich viel es mir wie Schuppen von den Augen. Muss nicht auf HDMI
eingestellt werden oder macht der Fernseher dass von alleine? Das Gerät
war auf AV1 eingestellt (wie der alte TT auch). Also kurz auf HDMI
geändert und siehe da: Alles Bestens. Meine persönliche Wahrnehmung:
Analog um 50 % besser, Digital um 50 % besser und Premiere HD einfach
grandios, insbesondere der Sport. Habe über ne Stunde Golf geschaut, ob-
wohl ich kein Golf-Fan bin. Leute, es lohnt sich echt.

Das Gerät läuft bei mir jetzt 5 Tage ohne Probleme. Einzig allein die Menü-
führung der Einstellungen und des EPG ist Anlass zur Kritik. Kein Unterschied
zum TT micro C254 und absolut veraltet. Hier schreit es gerade nach neuer Soft-
ware. Aber in Anbetracht des Bildes ist es absolut nachrangig.

Bis dann und viel Spaß beim HD

BorussenFritz
BorussenFritz
Kabelneuling
 
Beiträge: 7
Registriert: 13.09.2008, 07:20

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon Moses » 23.09.2008, 19:42

Mit analog TV hat das Gerät allerdings nix zu tun. ;)
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon BorussenFritz » 24.09.2008, 16:31

Hallo Moses,
kleine technische Korrektur:

Mit analog meinte ich das Durchschleifen des analogen Empfangs (schalte
nicht jedesmal den Receiver an) und der ist mit dem Gerät bei mir echt
gefühlte 50 % besser.

Gruß
BorussenFritz :-)
BorussenFritz
Kabelneuling
 
Beiträge: 7
Registriert: 13.09.2008, 07:20

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon Blu-Day-Risk » 24.09.2008, 19:09

@Borussen-Fritz. Da hast Du wirklich Glück gehabt. Vielleicht lags ja bei mir auch am Fernseher. Wobei der aber mit dem Blu-Ray-Player hervorragend harmoniert. Den C854 hatte ich natürlich auch auf HDMI geschaltet und auch mit den Einstellungen für HDCP gespielt. Aber das brachte alles keine Änderung: Bild weg. Schade. Jemand anderes hier im Forum hat ja Probleme mit dem Ton. Hast Du da alle Optionen schon getestet? Ton über TV, über analogausgang/SpDif?
hr1 zeigts allen
Blu-Day-Risk
Kabelneuling
 
Beiträge: 16
Registriert: 03.09.2008, 16:08

Re: UM-03 Karte und Topfield 7700HCCI - Erfahrungsbericht

Beitragvon BorussenFritz » 24.09.2008, 21:54

N'Abend Blue-Day-Risk,

blöd, dass Du solche Probleme hast. Auch über Sound-Probleme kann ich mich
nicht beklagen. OK, habe zwar keine Heimkino-Anlage, aber der Sound meines
TV Panasonic Viera TH 50 PZ 70 E reicht mir vollkommen aus.

Gruß aus Oberhausen
BorussenFritz :-)
BorussenFritz
Kabelneuling
 
Beiträge: 7
Registriert: 13.09.2008, 07:20

Nächste

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 9 Gäste