- Anzeige -

Signalqualität mit Verstärker schlechter als ohne?!

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Signalqualität mit Verstärker schlechter als ohne?!

Beitragvon MaxPayne » 06.09.2008, 19:03

Hallo zusammen,

ich habe seit knapp einer Woche das 3play 20.000 Paket, wo ja auch DigitalTV Basic mit Receiver dabei ist.
Als Receiver habe ich den schwarzen Samsung. Soweit so gut, wenn da nicht der weniger prächtige Fernsehempfang wäre.

Kurz zu den technischen Gegebenheiten. Der Kabelanschluss kommt in meinem Zimmer an. Von dort geht ein weiteres Kabel in das Nebenzimmer (wohnt mein Mitbewohner). Bislang wurde dies über ein simples T-Stück an der Dose erledigt.
Allerdings schien mir diese Lösung weniger sinnvoll, da Signalstärke und Signalqualität am Receiver mit Verwendung des T-Stücks deutlich niedriger waren, als wenn ich das T-Stück mal probeweise abgeklemmt habe, um mein Kabel direkt an die Dose anzuschließen.
Habe mich dann etwas schlau gemacht und gelesen, dass ein T-Stück zu Reflektionen führen kann, welche die Signalqualität beeinflussen.
Zudem dürfte ja auch von der Signalstärke etwas verloren gehen, wenn man ein Signal auf zwei Teilnehmer aufteilt.

Kurzerhand habe ich mir einen Verstärker mit einem Eingang und zwei Ausgängen von Axing bei Reichelt geholt.
Das erschien mir sinnvoll, weil die Signalqualität an der Dose direkt doch recht gut war. Nun habe ich das gute Stück angeschlossen und bei Digital-TV wie auch Analog-TV ist's schlimmer als zuvor.

Hier mal die Daten:

=> Kabel direkt an der Kabeldose:
- Signalstärke: 60%
- Signalqualität: 72%

=> T-Stück an der Kabeldose auf zwei Fernseher:
- Signalstärke: 40%
- Signalqualität: 72%

=> Verstärker an der Kabeldose:
- Signalstärke: 60%
- Signalqualität: 43%-50%

Der Verstärker ist ein Axing TVS00801 (Reichelt TVS 8-01).

Gerade habe ich noch eine merkwürdige Entdeckung gemacht. Wenn ich den Verstärker verwende und mein Kabel mit dem T-Stück an den Verstärker anschließe (der andere Anschluss vom T-Stück bleibt frei), dann ist die Signalqualität tendenziell eher bei 50%, als ohne T-Stück.

Habt ihr eine Idee, wo bei der ganzen Sache der Fehler liegen könnte? Kenne mich mit Kabel noch nicht so gut aus ...


Grüße
Yannick
MaxPayne
Kabelneuling
 
Beiträge: 6
Registriert: 04.09.2008, 00:30

Re: Signalqualität mit Verstärker schlechter als ohne?!

Beitragvon Moses » 06.09.2008, 21:00

Hört sich nach zu starkem Pegel an durch den Verstärker. Zu stark ist genauso schlimm, wie zu schwach... kannst du nicht einfach das Kabel, was zum Mitbewohner geht, an den Ausgang vom Receiver stecken? Das könntest du mal ausprobieren.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Signalqualität mit Verstärker schlechter als ohne?!

Beitragvon harika » 06.09.2008, 21:45

Guten Abend,
Hierzu möchte ich kurz meine ERfahrungen als Beitrag geben.
Ich habe in unserer Wohnung 4 Fernseher und 3 Stereo-Anlagen laufen,alles an eine Dose mit Internet.
Hierzu habe ich 2 mal 2 Geräte-Verstärker und 3 T-Stücke.
Bei allen FS und Radio-Geräten klappt alles einwandfrei.Ich habe je einen TT-micro und Samsung von UM.
Wahrscheinlich liegt es an der Verkablung und und Scart bzw.Antennen-Kabeln.
Grüße aus Köln :winken:
harika
Kabelneuling
 
Beiträge: 28
Registriert: 29.08.2008, 17:49


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste