- Anzeige -

Sony W4000 und Unitymedia (Alphacrypt/Omegacrypt)

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Re: Sony W4000 und Unitymedia (Alphacrypt/Omegacrypt)

Beitragvon tvingo » 29.07.2008, 11:26

Hab mich da wohl ungenau ausgedrückt. Basic, Light oder Classik; ich habe jedenfalls das teurere Alphacrypt-Classik Modul mit Firmware 3.15.
Meine Frage zielte darauf ab, ob jemand eine Bezugsquelle für ein funktionierendes, getestetes Modul kennt, da Sony keine mehr anbietet. Die Alternative mehrere Module im Internet zu bestellen und immer wieder zurückzuschicken, scheint mir nicht so prickelnd. Wenn nur 20% funktionieren, ist das schon wie Roulett und kann dauern.
Ich würde schon mir sehr gerne diesen Billigreciever von UM und vor allem die zusätzliche Verkabelung ersparen.
Gruss an alle Leidgeprüften Sonybesitzer, Ingo
tvingo
Kabelneuling
 
Beiträge: 2
Registriert: 28.07.2008, 12:19

Re: Sony W4000 und Unitymedia (Alphacrypt/Omegacrypt)

Beitragvon darkman2001 » 20.09.2008, 21:55

Ich habe das Modul direkt beim Deutschlandvertrieb von Mascom bestellt, dort fragen die nach dem Provider und packen direkt die passende Firmware drauf (FW 3.16) bei meinem 40W4000 gings am ersten Tag reibungslos.
Seit heute morgen habe ich allerdings starke Empfangsprobleme (aber auch mit dem original UM Schrottreceiver)
3Play 10000 in Gelsenkirchen mit Alphacrypt Classic in Sony KDL40W4000
darkman2001
Kabelneuling
 
Beiträge: 7
Registriert: 01.01.2008, 12:01
Wohnort: Gelsenkirchen

Vorherige

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste