- Anzeige -

Kein Bild nur Ton

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Kein Bild nur Ton

Beitragvon Someguy » 15.03.2015, 01:24

Hallo,

ich hatte lange Zeit einen alten Samsung HD Fernseher benutzt mit dem UM HD Receiver ohne Probleme. Nun ist letzten September der Fernseher kaputt gegangen und seit dem habe ich somit den Receiver auch nicht genutzt.
Heute kam dann mein neuer Sony Fernseher und ich habe direkt alles wie zuvor angeschlossen. Nach Inbetriebnahme hatte der Receiver eine Aktualisierung durchgeführt. Danach ging das Bild aus und wieder an und ich habe danach Ton eines Kanals/Programms gehört, sehe jedoch kein Bild.
Mit der Fernbedienung kann ich auch durch Kanäle wechseln aber nie kommt ein Bild zustande, immer nur Ton. Habe auch schon andere HDMI Eingänge probiert.
Woran kann das liegen bzw. was kann ich versuchen?
Someguy
Kabelneuling
 
Beiträge: 6
Registriert: 30.04.2012, 20:21

Re: Kein Bild nur Ton

Beitragvon kalle62 » 15.03.2015, 10:39

hallo

Siehst du überhaupt nichts also keine Infobar oder Menü.
Schliess mal die Box zusätzlich über Scart an,und Schau ob du ein Bild über Scart hast.

Und vil steckt das HDMI Kabel nicht Richtig oder ist Defekt.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4316
Registriert: 16.01.2011, 11:43

Re: Kein Bild nur Ton

Beitragvon Someguy » 15.03.2015, 20:53

Habe vorhin mal das gleiche gemacht, wie ich auch schon gestern probiert habe, und alle Kabel mal raus und reingetan und wieder vom Strom getrennt und wieder rein. Plötzlich geht es, keine Ahnung woran es nun lag :D
Someguy
Kabelneuling
 
Beiträge: 6
Registriert: 30.04.2012, 20:21

Re: Kein Bild nur Ton

Beitragvon kalle62 » 16.03.2015, 00:29

hallo

Die HDMI Stecker sind sehr Empfindlich,da kann so was schon mal vorkommen.
Aber Schön das es jetzt geht. :super:

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4316
Registriert: 16.01.2011, 11:43

Re: Kein Bild nur Ton

Beitragvon Someguy » 16.03.2015, 00:30

Jop, kann sein :) Danke
Someguy
Kabelneuling
 
Beiträge: 6
Registriert: 30.04.2012, 20:21


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: Yahoo [Bot] und 17 Gäste