- Anzeige -

Unitymedia Ci+ Module Versionen Kompatibilität update?

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Unitymedia Ci+ Module Versionen Kompatibilität update?

Beitragvon rocketfox » 19.02.2015, 19:37

ich habe nun eine UM 02 smartcard und möchte mir ein Modul gebraucht kaufen.

es gibt wohl mindestens 3 versionen der Unity media module die ich gefunden habe.(wahrscheinlich viel mehr)

CI0311 UTM01 R1.0
CI0311 UTM01 R2.0
CI0311 UTM01 R2.1

nun die Fragen
1. ist es moglich die Module über den Unitymedia Anschluss zu updaten oder anders?

2. gibt es Einschränkungen der Module zu den unterschiedlichen Karten. bzw sind die neueren stabiler?
rocketfox
Kabelneuling
 
Beiträge: 2
Registriert: 19.02.2015, 19:20

Re: Unitymedia Ci+ Module Versionen Kompatibilität update?

Beitragvon Radiot » 23.02.2015, 23:51

Wenn ein Update zur Verfügung steht holt sich das Modul dieses, kompatibel zum Modul sind nur UM02 Karten.
Radio- Fernsehtechniker
Benutzeravatar
Radiot
Glasfaserstrecke
 
Beiträge: 2254
Registriert: 21.11.2008, 20:45

Re: Unitymedia Ci+ Module Versionen Kompatibilität update?

Beitragvon rocketfox » 24.02.2015, 20:15

Hallo damit meine fragen für die nachwelt erhalten bleiben.

ich habe mir ein ganz altes model gekauft
CI0311 UTM01 R1.0

die für das model erhältliche Software unterstützt meine Karte .

es können also auch alte Rev. benutzt werden. ob sie nachteile bieten kann ich leider nicht sagen.
rocketfox
Kabelneuling
 
Beiträge: 2
Registriert: 19.02.2015, 19:20


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider] und 23 Gäste