- Anzeige -

EPG und alle Aufnahmen weg!!!

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

EPG und alle Aufnahmen weg!!!

Beitragvon Delfinpeter » 25.10.2014, 20:06

Hallo, :winken:
ich habe gegen 5 Euro Gebühr monatlich den Digital Recorder Humax iHD-PVR C bei Kabel BW gemietet. Seit längerer Zeit ist kein EPG mehr vorhanden bzw. manchmal ist eine Zeile zu sehen, manchmal auch zwei aber meistens nix. Seit gestern sind auch alle Aufnahmen nicht mehr sichtbar. Man sieht zwar noch, dass 29 % freier Festplattenspeicher vorhanden ist, es sind aber keine Aufnahmen mehr zu sehen (Meldung: keine Information verfügbar), obwohl sehr viele Sendungen auf der Festplatte sind. So ist das Gerät für uns natürlich unbrauchbar.
Zurück auf Werkseinstellung hat außer stundenlanger Sendersuche und Favoritenbelegung nichts gebracht, wie so oft bzw. immer. :wand: :wand: :wand:

Habt ihr vielleicht eine Idee woran das liegen könnte... Festplattenfehler, Kabel BW - Fehler?????

Würde mich über eure Ratschläge sehr freuen. :smile: :smile: :smile:
Delfinpeter
Kabelneuling
 
Beiträge: 3
Registriert: 25.10.2014, 19:58

Re: EPG und alle Aufnahmen weg!!!

Beitragvon clol0910 » 28.10.2014, 14:55

Bei uns ist es auch so. Das EPG ist seit Monaten weg bzw. kommt teilweise nur ein paar Minuten vor dem eigentlichen Sendungsbeginn sodass man gar nichts mehr vorher aufnehmen kann. Sehr ärgerlich, vom Service hört man nur dass der Fehler mit dem nächsten Softwareupdate behoben werden soll. Wann dieses jedoch kommt, dieses Jahr oder nächstes Jahr, man weiß es nicht.
clol0910
Kabelneuling
 
Beiträge: 2
Registriert: 23.09.2013, 21:10

Re: EPG und alle Aufnahmen weg!!!

Beitragvon Delfinpeter » 28.10.2014, 15:45

Also heute habe ich einen neuen Humax Receiver bekommen (HD Recorder iHD-PVR C). Beim alten Gerät war wohl die Festplatte defekt. Habe also das neue Gerät angeschlossen und schon habe ich wieder 2 Probleme:

1. Manche Sender haben keinen Ton, bzw. sind so leise, dass man sie kaum hört.
2. Es gibt nur eine Favoritenliste. Beim alten Gerät hatte ich 5 Favoritenlisten.

Kann das an einer älteren Software liegen? Ich habe die Software 2.0.0.002 Nov 18 2010 installiert. Da gibt es bestimmt eine neuere Software. Kann mir bitte jemans schreiben wie man diese dann installiert?

Vielen Dank!!!
Delfinpeter
Kabelneuling
 
Beiträge: 3
Registriert: 25.10.2014, 19:58

Re: EPG und alle Aufnahmen weg!!!

Beitragvon magentis » 28.10.2014, 15:57

clol0910 hat geschrieben:Bei uns ist es auch so. Das EPG ist seit Monaten weg bzw. kommt teilweise nur ein paar Minuten vor dem eigentlichen Sendungsbeginn sodass man gar nichts mehr vorher aufnehmen kann. Sehr ärgerlich, vom Service hört man nur dass der Fehler mit dem nächsten Softwareupdate behoben werden soll. Wann dieses jedoch kommt, dieses Jahr oder nächstes Jahr, man weiß es nicht.


Ich bezweifel das es an der Software liegt. Denn bei dem Echostar gab es seit ewigkeiten keins, zumindest kein Sichtbares bei mir und urplötzlich trat es auf. Wenn also Monate alles funktioniert, keine neue Firmware aufgespielt wird, kann es in meinen Augen nicht an der Software liegen. Vorallem, wenn quer durch die Hardware von UM dieser Fehler auftritt.
3Play Premium 100
DigitalTV Allstars + HD Option
Echostar Recorder
Cisco EPC 3208
Firmwarename: e3200-E10-5-v302r125562-130611c_upc.bin Jun 19 17:34:31 2013
Config-File: generic_100000_5000_ipv4_ncs_wifi-on.bin
Asus RT-N66U
Samsung UE40F6500
Sky Buli + Sport HD auf Sky Recorder
Synology DS213+

Die Moral von der Geschicht, traue keinen Versprechungen der UM-Hotliner.
magentis
Übergeordneter Verstärkerpunkt
 
Beiträge: 586
Registriert: 15.03.2013, 10:00

Re: EPG und alle Aufnahmen weg!!!

Beitragvon Duck01 » 28.10.2014, 16:30

Da ich als Hardware das UM Modul benutze, wollte ich nur kurz vermelden dass es damit bis jetzt keine EPG Probleme gibt :D

Also denke ich das es kein generelles Prob. bei UM gibt :kratz:
Wer später bremst ist länger schnell
Duck01
ehemaliger User
 
Beiträge: 250
Registriert: 28.01.2012, 15:22

Re: EPG und alle Aufnahmen weg!!!

Beitragvon Duck01 » 28.10.2014, 16:49

@ Delfinpeter
http://unitymedia-kabelbw-helpdesk.de/f ... 3&start=30 guck mal hier!

Der Receiver scheint wohl, sagen wir mal, zickig zu sein :brüll:
Fehler über fehler!!!!!!
Wer später bremst ist länger schnell
Duck01
ehemaliger User
 
Beiträge: 250
Registriert: 28.01.2012, 15:22

Re: EPG und alle Aufnahmen weg!!!

Beitragvon Delfinpeter » 28.10.2014, 17:05

Aber irgendwoher muss man doch diese neuere Software bekommen... Seit meiner Uraltversion vom November 2010 gibt es inzwischen mindestens 6 Updates. Es ist ja schon mal der Hammer, dass ein neuesGerät so eine alte Software drauf hat. :wand: :wand: :wand:
Delfinpeter
Kabelneuling
 
Beiträge: 3
Registriert: 25.10.2014, 19:58

Re: EPG und alle Aufnahmen weg!!!

Beitragvon kalle62 » 28.10.2014, 21:13

hallo

1 Was hat das UM HD Modul mit dem EPG zutun gar nichts,mein TV stellt auch das EPG da ohne Modul.

Und 2 Schau dich doch mal im Humax Forum um,ob die eine Neuere SW haben.
Ich meine aber da der USB Anschluss gesperrt ist,geht ein Update wohl nur über Kabel.
Das ist aber Ohne Gewähr.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4335
Registriert: 16.01.2011, 11:43

Re: EPG und alle Aufnahmen weg!!!

Beitragvon Duck01 » 29.10.2014, 10:55

kalle62 hat geschrieben:hallo

1 Was hat das UM HD Modul mit dem EPG zutun gar nichts,mein TV stellt auch das EPG da ohne Modul.

Und 2 Schau dich doch mal im Humax Forum um,ob die eine Neuere SW haben.
Ich meine aber da der USB Anschluss gesperrt ist,geht ein Update wohl nur über Kabel.
Das ist aber Ohne Gewähr.

gruss kalle


Moin kalle62,
immer schön locker :zwinker:

1. Dewegen ist hinter meinem ersten Satz ein Smiley. Wollte damit auch nur sagen das EPG programierte Aufnahmen bei mir funktionieren und es wohl kein generelles Problem seitens UM ist!

2.Das es eine neuere Software ist dem TE doch schon klar, aber der Receiver updatet nicht! Deswegen mein Link zu den vielen Problemen mit dem Humax.

Gruß Duck
Wer später bremst ist länger schnell
Duck01
ehemaliger User
 
Beiträge: 250
Registriert: 28.01.2012, 15:22

Re: EPG und alle Aufnahmen weg!!!

Beitragvon kalle62 » 29.10.2014, 11:32

hallo

OK habe ich vil falsch verstanden.
Das Klang so als ob ohne Modul man auf den Verschlüsselten Sender kein EPG bekäme.
Das EPG macht da keine Unterschiede wenn es Geladen wird,ob ein Sender Frei oder Verschlüsselt ist.



gruss kalle


OT

Bei der Umstellung zu Winterzeit gab es aber dies mal Problem besonders bei meinen Satboxen.
Bei Pro7maxx zbs den ganzen Tage falsche Angaben,oder die Timer Zeiten ware 1 Stunde zu Früh.
Obwohl die Zeit richtig war.
Ich Persönlich finde das eh [zensiert] mit der Zeitumstellung.
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4335
Registriert: 16.01.2011, 11:43


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste