- Anzeige -

Fehler 106, 108, 203, 204 an Echostar HDC-601DER HD-Box

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Fehler 106, 108, 203, 204 an Echostar HDC-601DER HD-Box

Beitragvon dirk95 » 01.08.2014, 11:07

Mahlzeit zusammen,

nachdem mit der freundliche UM-Sub bei meinem Umzug einen dieser chicken, weißen HD-Boxen aufgeschwatzt hatte, lief das Dingen jetzt auch ein halbes Jahr recht ordentlich und tat (wenn auch langsam) das was es sollte.

Inzwischen kriege ich aber immer häufiger kurz nach dem Einschalten des Teils einen Berg an Fehlermeldungen:

1) "Die eingelegte SmartCard ist nicht geeignet für diesen Digital-Receiver (Fehlercode 108)"
2) "Ihre SmartCard hat noch kein Freischaltsignal empfangen oder die Freischaltung ist bereits abgelaufen (Fehlercode 203)"
3) "Bitte stellen Sie sicher, dass Ihre SmartCard richtig eingesteckt ist (Fehlercode 106)"
4) "Für dieses Programm (Anm.: Es war RTL HD, HD Option gebucht. Nicht HD Sender gehen) ist Ihre Smartcard nicht freigeschaltet. Vermutlich ist der Sender Teil eines Programmpakets, das Sie nicht abonniert haben. Bitte wenden Sie sich an unseren Kundendienst (Fehlercode 204)"


Dann beginnt meist eine Orgie bestehend aus Karte raus, Karte rein, Karte säubern, in den Slot pusten, Gerät aus- und wieder einschalten. Irgendwann geht's dann. Und dann ist auch meistens den ganzen Abend Ruhe. Manchmal hab ich auch gar keine Probleme. Habe ein wenig das Gefühl, dass es schlimmer wird, je länger die Büchse an (im Sinne von - nicht stromlos) war.

Unitymedia hat mir den glorreichen Vorschlag gemacht, das Gerät auf Werkseinstellungen zurückzusetzen -.- Nunja. Da verspreche ich mir jetzt eher wenig von wenn ich ehrlich bin. Gehen dabei die Aufnahmen auf der Platte verloren?

Wollte daher vorher mal hier in die Runde fragen, wie Eure Erfahrungen da so sind. Ich las bereits in einem anderen Beitrag, dass die Abschaltung des Energiesparmodus was bringen könnte?


Vielleicht hat ja noch jemand einen erhellenden Vorschlag?

Danke & Grüße ... Dirk
dirk95
Kabelneuling
 
Beiträge: 13
Registriert: 04.09.2010, 15:09

Re: Fehler 106, 108, 203, 204 an Echostar HDC-601DER HD-Box

Beitragvon dirk95 » 01.08.2014, 11:09

Kleine Anmerkung noch:

Die Fehlermeldungen kommen nicht alle auf einmal oder hintereinander. Quasi völlig random irgend eine.
dirk95
Kabelneuling
 
Beiträge: 13
Registriert: 04.09.2010, 15:09

Re: Fehler 106, 108, 203, 204 an Echostar HDC-601DER HD-Box

Beitragvon kalle62 » 01.08.2014, 12:51

hallo

Da hast 2 Möglichkeiten.

1 mache mal eine Werkseinstellung und deine Aufnahmen bleiben Erhalten,nur NICHT die FP Formatieren.
Dann sind Alle Aufnahmen weg

2 Darauf bestehen das die Box getauscht wird,da sind deine Aufnahmen ab weg,dürfte Logisch sein.

Oder Einfach mal die Box komplett vom Strom nehmen,für ein paar Minuten das hat schon Wunder bewirkt.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4339
Registriert: 16.01.2011, 11:43


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 10 Gäste