- Anzeige -

SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 28.01.2008, 13:58

Moin,

heute nochmal ein anderes Modul probiert, Omegatech, erkennt der Fernseher gar nicht.

So langsam drehe ich durch ! Die von Mascom (Hersteller Alphayrypt) sagen das die neuen X Baureihen der Sonys nicht funktionieren oder nur stellenweise.

Na ja, ich habe immer noch die Hoffnung das es eventuell an der Karter liegt. Das Alphacrypt Modul erkennt der Fernseher ja, aber nur wenn die Karte nicht gesteckt ist, sonst hängt er sich auf !

Gruß
KK
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 28.01.2008, 14:39

habe mit Mascom gesprochen und folgendes erfahren:

Sony verwendet in drei neuen Geräten, X3000, X3500 und W3000 einen neuen Chipsatz, der so hoch getaktet wird, daß die Module ausserhalb ihrer Spezifikation betrieben werden. Wie PC´s kann man manche Prozzesoren höher takten als angegeben. Sony hat deshalb Module von Mascom handselektiert die mit der hohen Taktrate noch arbeiten. Die werden dann von Sony an die betroffenen Kunden verkauft. Ich finde es durchaus ok wenn die dafür ein paar Euro nehmen. Noch besser wäre natürlich, wenn Sony was an der Taktrate schrauben würde.
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 16.02.2008, 08:10

Hallo,

so, nachdem ich vor ein paar Tagen von UM eine neue Smartcard bekommen habe, läuft alles einwandfrei, die alte Karte war defekt. Alphacrypht Light und 02er Karte von UM funktioniert also mit dem Sony KDL X3500 !!!


ABER: Während des Fußballspiels gestern (Schalke-Wolfsburg) und auf RTL kam gestern mehrmals die Meldung:

Sie sind nicht berechtigt dieses Programm zu gucken ! Bildschirm für ein paar Sekunden dunkel und dann kam es wieder und man konnte weiter gucken ! WAS IST DAS DENN JETZT ??? Das kann doch eigentlich nur mit UM zusammenhängen oder, die Tage vorher lief ja alles einwandfrei ???

Danke für Eure Antworten, Gruß

KK
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Moses » 16.02.2008, 13:56

Hast du auch irgendwelche Bildstörungen, wie Klötzchen oder sowas? Die Entschlüsselung kann nämlich durchaus mal aussetzen, wenn es Empfangsstörungen gibt.

Hast du dein Alphacrypt denn von Sony, dass mit der "anderen Taktrate" oder was auch immer, was du da geschrieben hast, klar kommt?

Ob das von UM verursacht wurde, weiß ich nicht... beim Fußballspiel ist denen wohl schonmal sowas passiert, aber bei RTL halte ich das für eher unwahrscheinlich, das kann man immer noch mit jeder Smartkarte empfangen, egal ob aktiv oder nicht... Wenn's nochmal vorkommt, könnte man mal anrufen, wahrscheinlich wirst du aber zu hören bekommen, dass UM keinen support für deinen TV übernimmt.

Woran das genau liegt, ist schwer zu sagen...
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 16.02.2008, 20:21

Hi Moses,

habe Glück gehabt das das Alphacypht Light was ich mir gekauft habe sofort funktioniert hat.

Habe mit dem Sony Techniker lange telefoniert. Es ist so, das Sony die Module handselektiert und dann für 100 Euronen verkauft. Laut Auskunft funktioniert ca. jedes 5. Modul, als 4 von 5 funzen nicht. Wenn es nicht funktioniert, dann erkennt der Sony Fernseher es erst gar nicht !!! Sobald es erkennt, funktioniert es dann mit der 02er Karte von UM (wenn sie funktioniert, bei mir war es ja leider nicht so).
Das ganze hat mich jetzt etliche graue Haare, zig Telefonate und 8 Wochen Zeit seit der Beantragung im Dezember gekostet ! Heute läuft alles wieder 1A ! Die Aussetzer gestern sollen Störungen von UM gewesen sein.
Ich werde berichten wenn es nochmal vorkommen sollte !
Was ich noch ändern werde, ist der Antennenverstärker im Haus, laut unserem Elektriker entspricht der nicht mehr der neuesten Technik (der hat iregendwie nur 300 HZ und die neuen 490 HZ oder so ähnlich). Mag sein, das der Empfang dann noch ein Tacken besser ist !

Gruß
KK
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 16.02.2008, 21:52

Nabend,

jetzt lief es den ganzen Tag einwandfrei und Abends fängt es wieder an. Auf mehreren privaten Sendern (Pro7, VOX etc.), mittedrin kommt auf auf einmal die Meldung: Sie haben keine Berechtigung dieses Programm zu empfangen, Bild geht dann weg, wird ganz schwarz, und kommt dann nach ca. 10 Sekunden wieder. Manchmal kommt es auch garnicht wieder, dann muss ich umschalten oder Fernseher ganz aus machen.
Ich könnte kot.....


HHHHHHHHIIIIIIIIILLLLLLLLLFFFFFFFFFFEEEEEEEEE !!!!

Gruß
KK
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 17.02.2008, 10:44

Moin,

habe gestern Abend mal das Modul komplett rausegenommen und wieder neu eingesteckt, seit dem läuft alles reibungslos.

Bin mal gespannt heute Abend, die Störungen kamen ja immer Abends. Sogar Beate Uhse konnt ich gestern Abend gucken, obwohl ich dafür gar nicht freigeschaltet bin :D
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 17.02.2008, 12:03

Mahlzeit,

so, wieder Störung jetzt, keine privaten Sender, lief jetzt eine Stunde makellos und nun wieder nicht !

Ich weiß nicht mehr weiter !

Gruß
KK
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 17.02.2008, 12:13

In denFAQ von Alphacrypt steht folgendes:

Noch ein Tipp: Wenn Ihre Karte und das Modul auch nur ein einziges Programm entschlüsseln, sind Karte und Modul technisch in Ordnung.

Was soll ich bloß machen ?
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

Re: SONY 52 X3500 und AlphacryptLight mit Unity Media ???

Beitragvon Klaus Kinski » 18.02.2008, 20:42

Hallo,

so, es läuft alles perfekt, es lag am Modul ! Nach 2 Smartkarten und 3 Modulen endlich die Lösung:

Es ist tatsächlich so, das nur wenige handselektierte (von Sony selber selektiert) Module laufen.

Hier könnt Ihr sie erwerben:

http://www.trh.de/

Das Problem ist dort bekannt und es liegen dort immer ein paar getestete Module von Alphacrypt zum Verkauf, Kostenpunkt 98 Euronen + 2 Euro Versand !

Vielleicht braucht ja mal jemand diese Infos, in diesem Sinne

Servus

KK
Klaus Kinski
Kabelneuling
 
Beiträge: 25
Registriert: 27.01.2008, 11:59

VorherigeNächste

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste