- Anzeige -

HD Recorder startet nicht

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

HD Recorder startet nicht

Beitragvon Snareliner » 22.08.2013, 21:15

Hallo,

Heute Mittag ging mein HD Recorder einach aus, seit dem macht er nix mehr.
Strom ist da und die Digital anzeige leuchtet heller, aber keine Schrift zu sehen.
Auch der Ein und Ausknopf macht nix mehr.

Was könnte das sein?
Da das Gerät mein eigentum ist, möchte ich versuchen es zu reparieren.
Snareliner
Kabelneuling
 
Beiträge: 8
Registriert: 21.01.2013, 12:57

Re: HD Recorder startet nicht

Beitragvon kalle62 » 23.08.2013, 08:58

hallo

Auch wenn es dein Eigentum ist,hast du Trotz dem Garantie drauf.

Oder ist er aus der Bucht.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4316
Registriert: 16.01.2011, 11:43

Re: HD Recorder startet nicht

Beitragvon Snareliner » 23.08.2013, 10:10

Habe das Gerät leider Privat gekauft.
Snareliner
Kabelneuling
 
Beiträge: 8
Registriert: 21.01.2013, 12:57

Re: HD Recorder startet nicht

Beitragvon kalle62 » 23.08.2013, 11:44

hallo

Das ist halt der Fehler,wenn man nicht Direkt bei UM Kauft oder Mietet.

Es gibt aber eine Tasten Reihenfolge,vorne am Gerät die man drücken muss.
Dann Startet er wieder,oder macht Werkseinstellung das weis ich jetzt nicht mehr.
Steht hier im Forum aber schon Öfters drin.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4316
Registriert: 16.01.2011, 11:43

Re: HD Recorder startet nicht

Beitragvon Snareliner » 23.08.2013, 12:16

Nur leider zeigt das Display nichts an.
Snareliner
Kabelneuling
 
Beiträge: 8
Registriert: 21.01.2013, 12:57

Re: HD Recorder startet nicht

Beitragvon Annalena » 23.08.2013, 18:38

Snareliner hat geschrieben:Heute Mittag ging mein HD Recorder einach aus, seit dem macht er nix mehr.


Ich hatte vor ein paar Tagen ähnlichen Ärger mit meinem UM-HD-Recorder. Zusätzlich schaltete er sich ungefragt periodisch ein und aus und fiel dann wieder in Totenstarre, so dass ich schon an Übernahme des Recorders durch die NSA dachte. :nein:

Folgendes Vorgehen hat bei mir geholfen: Ich habe den Recorder vom Stromnetz genommen und nach einigen Minuten wieder eingeschaltet. Anschließend habe ich unter "Einstellungen" dafür gesorgt, dass der Recorder nicht mehr in den Ruhezustand schalten konnte. Dadurch konnte ich die Herrschaft über den Recorder zurückgewinnen. :super: Er funktioniert auch weiterhin einwandfrei, obwohl ich am nächsten Tag wieder die Option "Ruhezustand nach 1 h" eingestellt habe.

Ob meine Maßnahmen ursächlich für die Behebung des Missstands waren, weiß ich nicht. Aber es ist sicherlich einen Versuch wert.
Annalena
Kabelneuling
 
Beiträge: 5
Registriert: 07.08.2012, 15:40


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider] und 16 Gäste