- Anzeige -

HD Receiver und Audioproblem

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

HD Receiver und Audioproblem

Beitragvon dasbinich » 23.06.2013, 07:37

Hallo, ich habe vor einigen Wochen meine HD Modul gegen einen HD Receiver tauschen lassen und bin im Grunde mit diesem Tausch sehr zufrieden. Die endlos langen Umschaltzeiten des HD Moduls waren schon ziemlich nervend.
Ich habe den Receiver mit einem HDMI Kabel an das TV angeschlossen und mit einem Toslinkkabel an meinen AV Receiver. Wenn ich ohne AV Receiver TV schaue und die Programme rauf bzw. runter schalte, ist die Tonlautstärke der Programme unterschiedlich. Weiter läßt sich bei einigen Programmen die Lautstärke über die Fernbedienung am HD Recorder regeln und bei einigen Senden nicht.
Wenn ich den Ton über den AV Receiver höre, sind alle Sender gleich laut.
Liegt das an den unterschiedlichen Tonformaten der Sender und wenn ja, kann man das im HD Receiver irgendwie kompensieren? Da der AV Receiver damit keine Probleme hat, sollte das doch möglich sein.
Habe nur ich das Problem?
dasbinich
Kabelneuling
 
Beiträge: 30
Registriert: 06.12.2010, 18:27

Re: HD Receiver und Audioproblem

Beitragvon ernstdo » 23.06.2013, 08:24

Weiter läßt sich bei einigen Programmen die Lautstärke über die Fernbedienung am HD Recorder regeln und bei einigen Senden nicht.


Mal versucht die Dolby Automation zu deaktivieren!?
Kann man wenn man will nachher manuell über die Optionen wieder aktiveren ....
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Re: HD Receiver und Audioproblem

Beitragvon dasbinich » 24.06.2013, 10:21

Hallo, Danke für den Tipp.
Nun funktioniert es bestens.
dasbinich
Kabelneuling
 
Beiträge: 30
Registriert: 06.12.2010, 18:27

Re: HD Receiver und Audioproblem

Beitragvon ernstdo » 24.06.2013, 12:37

Schön so ...
Manchmal sind es ja nur Kleinigkeiten ....
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 18 Gäste