- Anzeige -

UM Receiver plötzlich Defekt? Startet nicht,Blinkt nur

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

UM Receiver plötzlich Defekt? Startet nicht,Blinkt nur

Beitragvon waylander » 29.04.2012, 16:23

Halllo,

Neues Problem.

seit gerade ist hier alles Dunkel.

Ich habe die Box Stromlos gemacht,verkabelung überprüft.

Strom wieder an (hinten) die Box zeigt den Standardsatz "Sie haben die die Box stromlos gehabt"

Dann ists Duster.

Nur die Blaue LED am Receiver blinkt fröhlich vor sich hin.

Wir können gar nix gucken, geschweige irgendwas einstellen. :kratz:


WAS IS DASN NU WIEDER?


ich bekomme so langsam n Hals :wand: :wand:
Benutzeravatar
waylander
Kabelexperte
 
Beiträge: 127
Registriert: 21.11.2008, 00:50

Re: UM Receiver plötzlich Defekt? Startet nicht,Blinkt nur

Beitragvon caliban2011 » 30.04.2012, 09:01

Dann ruf die Hotline an.
UM 3Play 100MBit | FB6360
caliban2011
Glasfaserstrecke
 
Beiträge: 1225
Registriert: 19.03.2011, 23:09
Wohnort: MH

Re: UM Receiver plötzlich Defekt? Startet nicht,Blinkt nur

Beitragvon waylander » 30.04.2012, 10:22

caliban2011 hat geschrieben:Dann ruf die Hotline an.

Am Sonntag Nachmittag..

Danke, aber hat sich erledigt.Halbe Stunde komplett vom Strom
weggenommen.Danach gings wieder.
Weiß der Geier warum. karte sich verschluckt?

Also erledigt ;)
Benutzeravatar
waylander
Kabelexperte
 
Beiträge: 127
Registriert: 21.11.2008, 00:50


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste