- Anzeige -

Empfangsprobleme mit ZDF-HD

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Empfangsprobleme mit ZDF-HD

Beitragvon Pitsen » 23.03.2012, 16:47

Hallo Zusammen,

ich habe seit geraumer Zeit Probleme mit dem Empfang von ZDF-HD. ARD-HD läuft einwandrei.
Fehlermeldung lautet: "Kein Signal oder schlechtes Signal"
Nach einiger Zeit kommt dann das bild, was aber nicht immer fehlerfrei ist.

Ich habe einen Samsung UE40D6500 mit Alphacrypt classic und UM02 karte.

Vom Gefühl her hab ich die Empfangsprobleme seit dieses 3 Monats Schnupper Abo von Digital Highlights abgeschaltet wurde, da ich es nicht verlängern wollte.

Weis jemand rat??

Gruß
DVB-C: Digital TV-Basic ;
Karte: UM02
Anschluss: Über CI+ Schacht mit AC-Classic Vesion 3.19
Aufnahme: 500 GB Trekstor ; externe Festplatte
TV: Samsung UE40D6500
Pitsen
Kabelneuling
 
Beiträge: 22
Registriert: 05.11.2011, 12:38

Re: Empfangsprobleme mit ZDF-HD

Beitragvon thorium » 23.03.2012, 18:16

Klingt für mich nach einem Signalproblem. Das ZDF benötigt auch keine UM02 Karte, das ist unverschlüsselt. Hast du die Möglichkeit einer Signalstärkemessung, bietet das der Sammy?
_______________________________________________________________
SKY ohne UM auf UM02 & Telekom IPTV @ Dreamboxen, Fritz 7490 VDSL50


Wann auch SKY Kabel-Kunden in den Genuss der neuen HD-Sender kommen werden, ist bisher noch nicht bekannt.
Benutzeravatar
thorium
Glasfaserstrecke
 
Beiträge: 1792
Registriert: 09.03.2008, 20:50

Re: Empfangsprobleme mit ZDF-HD

Beitragvon Pitsen » 23.03.2012, 18:44

hab die signalstärkemessung gefunden...

bevor das bild kommt, was nach ca. 10 bis 30 sec passiert hab ich folgende werte:
bitfehlrate : 2000
signalstärke: 0

wenn das bild dann kommt:
bitfehlrate: 0 ; gelegentlich 12
signalstärke 95 %

das problem ist einfach es ging ja 3 monate lang problemlos, dann plötzlich dieser komische fehler... ich kanns mir nicht erklären
übrigens bei ZDF digital das gleiche problem
DVB-C: Digital TV-Basic ;
Karte: UM02
Anschluss: Über CI+ Schacht mit AC-Classic Vesion 3.19
Aufnahme: 500 GB Trekstor ; externe Festplatte
TV: Samsung UE40D6500
Pitsen
Kabelneuling
 
Beiträge: 22
Registriert: 05.11.2011, 12:38

Re: Empfangsprobleme mit ZDF-HD

Beitragvon ernstdo » 23.03.2012, 18:57

übrigens bei ZDF digital das gleiche problem


Das liegt daran das diese Sender alle auf der gleichen Frequenz liegen, also auf 394 MHz ....

Vorsichtshalber mal das Antennenkabel tauschen, ggf. Geräte wie DVD Recorder o. ä. die da eingeschliffen sind mal raus lassen oder auch mal die Kabelanlage im Haus prüfen lassen ....

Achso, ja, die Frequenzbereiche davor und danach sind mit Sky oder anderen Pay TV Sendern belegt und wenn man da kein Abo hat und diese nicht gespeichert hat stellt man da natürlich keinen Fehler fest denn diese könnten ja auch gestört sein ...

Frequenzen
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Re: Empfangsprobleme mit ZDF-HD

Beitragvon Pitsen » 08.05.2012, 16:31

Gerade war ein Techniker von UM da.

Der hat mir direkt mal erzählt das viele Leute in meinem Ort (Lampertheim) das gleiche Problem haben.
Störquelle in der Frequenz wo ZDF, 3 SAT etc liegen ist scheinbar die Polizei bzw. Feuerwehr oder die BASF oder sonst wer. :hammer:

Klingt für mich irgendwie seltsam wenn ich das so höre.

Naja jedenfalls soll UM angeblich an dem Problem bereits Arbeiten und am Donnerstag kommt ein Abgesandter.
Wenn die das bis zur EM nich hinkriegen mach ich erstmal das :zerstör: mit denen.
DVB-C: Digital TV-Basic ;
Karte: UM02
Anschluss: Über CI+ Schacht mit AC-Classic Vesion 3.19
Aufnahme: 500 GB Trekstor ; externe Festplatte
TV: Samsung UE40D6500
Pitsen
Kabelneuling
 
Beiträge: 22
Registriert: 05.11.2011, 12:38

Re: Empfangsprobleme mit ZDF-HD

Beitragvon tsj » 10.05.2012, 00:01

Wir hatten im ebenfalls Störung mit ZDF HD und TV NRW. Allerdings hatten wir "nur" Kästchenbildung bei ZDF, die mit der Dauer des Zuschauens aber immer mehr wurden. TV NRW funktionierte gar nicht mehr (digital, analog klappte alles).

Bei uns tauchten die Probleme auf, als UM die Verstärker in unserem Haus ausgetauscht hat.

Störung bei UM gemeldet und gestern kam nach zwei Wochen die Reaktion vom hiesigen UM-Vertreter. Der Techniker war heute da, hat die Dose gemessen und meinte: "Das Signal ist zu stark". Also ab in den Keller und dann hat er irgendwas getan, anschließend war alles gut. Danach hat man uns angerufen und uns mitgeteilt, dass ein Problem unsere Equipements vorgelegen hätte - die Anschlussdose wäre defekt gewesen... :hirnbump:
Irgendwas passt da nicht...Fakt ist, dass die Probleme nach Austausch des Verstärkers aufgetreten sind. Kosten wolle man uns aber trotzdem nicht in Rechnung stellen.

Vielleicht kannste deinem hiesigen Anbieter ja mal einen Tipp geben. :zunge:


Grüße
tsj
tsj
Kabelneuling
 
Beiträge: 2
Registriert: 09.05.2012, 23:50

Re: Empfangsprobleme mit ZDF-HD

Beitragvon Dinniz » 10.05.2012, 13:43

tsj hat geschrieben:Wir hatten im ebenfalls Störung mit ZDF HD und TV NRW. Allerdings hatten wir "nur" Kästchenbildung bei ZDF, die mit der Dauer des Zuschauens aber immer mehr wurden. TV NRW funktionierte gar nicht mehr (digital, analog klappte alles).

Bei uns tauchten die Probleme auf, als UM die Verstärker in unserem Haus ausgetauscht hat.

Störung bei UM gemeldet und gestern kam nach zwei Wochen die Reaktion vom hiesigen UM-Vertreter. Der Techniker war heute da, hat die Dose gemessen und meinte: "Das Signal ist zu stark". Also ab in den Keller und dann hat er irgendwas getan, anschließend war alles gut. Danach hat man uns angerufen und uns mitgeteilt, dass ein Problem unsere Equipements vorgelegen hätte - die Anschlussdose wäre defekt gewesen... :hirnbump:
Irgendwas passt da nicht...Fakt ist, dass die Probleme nach Austausch des Verstärkers aufgetreten sind. Kosten wolle man uns aber trotzdem nicht in Rechnung stellen.

Vielleicht kannste deinem hiesigen Anbieter ja mal einen Tipp geben. :zunge:


Grüße
tsj

Hat ansich überhaupt nichts mit der Störung in dem Thread zu tun und hilft auch nicht wirklich weiter.
Hier handelt es sich um eine Einstrahlung o.ä. .. zum trollen gibt es hier die Meckerecke.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Empfangsprobleme mit ZDF-HD

Beitragvon Pitsen » 16.05.2012, 22:18

nachdem nun erneut ein techniker da war ist folgendes passiert.

- am verstärker im haus gemessen ---> schwaches signal
- dann ging er an den großen verteiler in der straße und stellte ein defektes gerät fest
- um an das gerät ranzukommen muss gebuddelt werden :wand:
- er sagte nun wenn nach einer woche nix passiert ist soll ich UM erneut auf die nüsse gehn, was ich natürlich mit wonne tun werde :motz:

bin mal gespannt wie lange sich das noch hin zieht
hab ich eigentlich die möglichkeit aufgrund dieser umstände meine beitragszahlungen an UM zu kürzen oder auszusetzen??
vielleicht tun die dann schneller was :naughty:
DVB-C: Digital TV-Basic ;
Karte: UM02
Anschluss: Über CI+ Schacht mit AC-Classic Vesion 3.19
Aufnahme: 500 GB Trekstor ; externe Festplatte
TV: Samsung UE40D6500
Pitsen
Kabelneuling
 
Beiträge: 22
Registriert: 05.11.2011, 12:38

Re: Empfangsprobleme mit ZDF-HD

Beitragvon Pauling » 16.05.2012, 22:48

.... also doch nicht die böse BASF :zwinker:
3 Play Premium 100 (seit 26.10. Offline) + Sky komplett mit Zweitkarte + Sky Go
Unitymedia wird zum April 2014 gekündigt, im Moment ist diese Firma leider unfähig
Empfangsgeräte: UM-HD-Box, XBox 360, diverse Dreamboxen, diverse CAM, LG 42LM615S
Pauling
Glasfaserstrecke
 
Beiträge: 1771
Registriert: 17.08.2008, 17:45
Wohnort: Schloß Neuhaus

Re: Empfangsprobleme mit ZDF-HD

Beitragvon Pitsen » 16.05.2012, 22:59

nene, würde niemals die basf als böse bezeichnen..

will da nächstes jahr ne bewerbung hinschicken, sobald ich mit meiner weiterbildung fertig bin :D
DVB-C: Digital TV-Basic ;
Karte: UM02
Anschluss: Über CI+ Schacht mit AC-Classic Vesion 3.19
Aufnahme: 500 GB Trekstor ; externe Festplatte
TV: Samsung UE40D6500
Pitsen
Kabelneuling
 
Beiträge: 22
Registriert: 05.11.2011, 12:38

Nächste

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste