- Anzeige -

Keine Authentifizierung bei CI+ Modul (Fehlercode 17)

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Re: Keine Authentifizierung bei CI+ Modul (Fehlercode 17)

Beitragvon orcitork » 12.11.2013, 15:24

Nachtrag: beim 4! Kanalsuchlauf hat er endlich doch mal Digitale Sender gefunden -jedoch nur den Kram den keiner Brauch, wie zB die Kino Sender und sowas- kein RTL und co und auch kein ARD etc :(
HD Modul geht auch immer noch ned :(
orcitork
Kabelneuling
 
Beiträge: 4
Registriert: 06.12.2012, 17:45

Re: Keine Authentifizierung bei CI+ Modul (Fehlercode 17)

Beitragvon kalle62 » 12.11.2013, 17:47

hallo

Habe selbst keinen Samsung

Aber hat Samsung nicht verschiedene Sender listen,Analog--Digital-HD Sender,und kann man bei Sender suche nicht auch Einstellen.
Nur Analog oder nur Digital oder aber beides,vil heißt es auch Alle verfügbaren Sender suchen.
Und der HD Recorder ist in Standby,steck das Antennenkabel zum Testen(suchen) mal Direkt an den TV.

Und das Modul nach dem Rein schieben,LEICHT andrücken--merkt man.

gruss kalle
2Play 25 und UM Modul mit HD Option+Allstar HD.
AX Triplex-- Formuler F1--Xpeedlx Class C mit HDF VU+solo se V2 Kabel mit HDF
Icord HD--LX1 und LX2--2xET9200--Coolstream Neo2--Unibox Eco+
1xHD+
kalle62
Kabelkopfstation
 
Beiträge: 4316
Registriert: 16.01.2011, 11:43

Re: Keine Authentifizierung bei CI+ Modul (Fehlercode 17)

Beitragvon orcitork » 12.11.2013, 21:55

danke aber alles schon versucht bzw. dran gedacht :(
orcitork
Kabelneuling
 
Beiträge: 4
Registriert: 06.12.2012, 17:45

Vorherige

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 20 Gäste