- Anzeige -

Samsung UE40C6000 und AlphaCrypt Classic Problem

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Samsung UE40C6000 und AlphaCrypt Classic Problem

Beitragvon mcbufl » 19.10.2010, 19:50

Hallo, habe folgendes Problem und hoffe jemand kann helfen:

Hardware:
- Samsung UE40C6000 mit C Tuner
- Unitymedia NRW
- AlphaCrypt Classic V3.19
- Unitymedia SmartCard UM02

Ohne CI Modul im TV ist alles prima, guter Empfang, Signalqualität laut TV = 81%
Die Smart Card läuft im receiver von Unitymedia auch einwandfrei

Stecke ich die Smart Card in das Alphacrypt und beide zusammen in den CI Schacht des TV kann ich auch die privaten prima entschlüsselt empfangen.

Nun das Problem: Wenn ich den Samsung abschalte und dann wieder einschalte, so startet er nicht mehr. Normalerweise ertönt dieses Startgeräusch und das TV Bild erscheint. Jetzt ist es so das die Standby leuchte blinkt (immer 3-4 ma, dann aus, dann nach einigen Sekunden wieder 3-4 mal usw). Es ist auch schon vorgekommen das nach ca- 1-2 Minuten blinken der Fernseher startet und alle Programme empfangen werden. Manchmal startet er jedoch gar nicht. Dann muss ich das CI Modul ziehen und er startet wie gehabt. Um die privaten dann empfangen zu können muss ich es während der Fernseher an ist wieder in den Schacht stecken und alles läuft prima - es besteht also lediglich dieses Einschaltproblem. Hat jemand eine Idee woran das liegen kann???

Hatte ursprünglich eine UM01 Karte und dachte das wäre das Problem. Habe die Karte gegen eine neue UM02 tauschen lassen - das Problem ist aber das gleiche geblieben.

Bin für jeden Tipp dankbar!
mcbufl
Kabelneuling
 
Beiträge: 3
Registriert: 19.10.2010, 19:28

Re: Samsung UE40C6000 und AlphaCrypt Classic Problem

Beitragvon ernstdo » 19.10.2010, 20:33

Das Modul erst mal in einem anderen Fernseher oder Receiver testen ob es dort auch den Fehler verursacht.
(hab das mal bei Staurn gemacht, gesagt das ich einen Fernseher nur kaufen würde wenn mein Modul damit funktioniert :zwinker: )
Tritt der Fehler bei einem anderen Fernseher oder Receiver nicht auf das Modul mal austauschen lassen.
Besteht das Problem mit dem Samsung TV dann immer noch an den Samsung Support wenden.
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Re: Samsung UE40C6000 und AlphaCrypt Classic Problem

Beitragvon mcbufl » 19.10.2010, 20:36

Hallo, auch das Modul habe ich schon getauscht. Ist aus dem HM Sat Shop und ich denke es ist OK.
Auch das sofort zugeschickte neue Modul zeigte das gleiche Problem.
mcbufl
Kabelneuling
 
Beiträge: 3
Registriert: 19.10.2010, 19:28

Re: Samsung UE40C6000 und AlphaCrypt Classic Problem

Beitragvon ernstdo » 19.10.2010, 20:44

Na dann solltest Du mal auf der Samsung HP nachschauen ob es ggf. ein Softwareupdate für Dein Gerät gibt, ansonsten dann Samsung anschreiben/ anrufen.

Edit:

Wie man hier sieht gibt es Updates der Firmware:

http://www.samsung.de/de/privatkunden/tvheimkino/Fernseher/LEDTV/ue40c6000/UE40C6000RWXZG/detail.aspx?atab=support&aguid=0dfbb839-786e-42ab-935b-f832182e2b33&dl=firmware
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund

Re: Samsung UE40C6000 und AlphaCrypt Classic Problem

Beitragvon mcbufl » 20.10.2010, 20:14

Vielen Dank erst einmal, auch von HM Sat wurde mir geraten mich an Samsung zu wenden und nach einem Update zu schauen. Ich probiere das mal aus und werde hier berichten... dauert einige Tage - das Gerät steht bei meinen Eltern. (Wie das ältere Menschen alles geregelt bekommen sollen frage ich mich inzwischen auch manchmal ...)
mcbufl
Kabelneuling
 
Beiträge: 3
Registriert: 19.10.2010, 19:28

Re: Samsung UE40C6000 und AlphaCrypt Classic Problem

Beitragvon ernstdo » 20.10.2010, 21:56

Dafür haben die meisten ja Ihre Kinder ;-)
Mein Vater (76) ruft ja schon an wenn er nur "ein Briefchen" auf seinem Handydisplay entdeckt und ist ganz panisch :D
Und ich bin ja auch nicht mehr der jüngste ..... :zwinker:
ernstdo
Kabelkopfstation
 
Beiträge: 2844
Registriert: 14.02.2010, 18:06
Wohnort: Dortmund


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste