- Anzeige -

Starke Klötzchenbildung nach einiger Zeit

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

Starke Klötzchenbildung nach einiger Zeit

Beitragvon michi55 » 12.10.2010, 08:54

Guten Tag zusammen,

ich sag es mal vorab, ich kenn mich nicht so gut aus in der Tv Technik. :)
Ich habe aber ein wie ich finde komisches Verhalten festgestellt und hoffe auf Hilfe von Euch!
Ich habe zuhause einen 3play32000 Anschluss von UM. Somit eine UM02 Smartkarte.
Diese hatte ich vorher im mitgelieferten Digi-Receiver. Klappte soweit alles gut, außer die HD Sender und halt das nervige Scartkabel zum TV hin. Der Fernseher ist übrigens ein Samsung UE32C6000.
Dann habe ich mir eine Alphacrypt Karte gekauft und diese eingesetzt. Funktionierte auch soweit erst. Aber nach einiger zeit, das ist meist unterschiedlich, manchmal 10 oder 20-30 Minuten bekomm ich Klötzchenbildung auf dem Tv zu sehen, die immer stärker wird. Die Bitfehlerrate kann ich mir ja anzeigen lassen und diese steigt dann auf 200 und mehr. Beim HD Sender von ARD hatte ich sogar über 1000. Also komplett unbrauchbar. Als ich dann dachte, es liegt an der Alphacrypt Karte habe ich diese direkt rausgezogen und das bild wurde kurz wieder „normal“ aber dann ging die Klötzchenbildung wieder los.
Kann mir einer beantworten warum ich nun wenn ich das Antennenkabel in direkt in den TV diese Störungen habe? Und warum erst nach einiger Zeit?
Als Signalstärke wird mir übrigens vom TV angezeigt dass diese bei 62 liegt.
Bin für jede Hilfe dankbar!
michi55
Kabelneuling
 
Beiträge: 1
Registriert: 12.10.2010, 08:39

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste