- Anzeige -

lg 42lh9000, ac classic und nichts funktioniert...

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon 01psycho » 13.02.2010, 15:17

Hallo zusammen,

nun gehöre ich also auch zum kreis derer, die schwierigkeiten haben bei dem versuch, digital OHNE receiver auf die reihe zu bekommen! "sie haben keine berechtigung, dieses programm zu empfangen" :wand:

Hier meine Daten:
lg 42lh9000
ci: ac classic, firmware 3.19
smartcard: UM02

folgendes habe ich schon versucht (nach diversen recherchen in den foren):
smartcard über receiver freigeschaltet - funktioniert - zurück in tv - funktioniert nicht!
jugendschutz ausgeschaltet - funktioniert nicht
ci auf werkseinstellung zurückgesetzt - funktioniert nicht
ci im expertenmodus von multi auf single gestellt - funktioniert nicht
stundenlang auf die schwarze mattscheibe gestarrt - funktioniert nicht :wut:

hat jemand noch eine idee, ausser die kiste aus dem fenster zu werfen? :motz:

vielen dank vorab für eure hilfe
psycho
01psycho
Kabelneuling
 
Beiträge: 2
Registriert: 13.02.2010, 14:29

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon Grothesk » 13.02.2010, 16:12

Schmeiß den LG aus dem Fenster, die Dinger sind bekannt für dein Problem.
SuFu nutzen.
Und die kaputte Tastatur gleich hinterher werfen. Offenbar sind die Großbuchstaben defekt.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon 01psycho » 13.02.2010, 17:01

hallo grothesk,

vielen dank für die qualitativ hochwertige antwort! großbuchstaben mag ich nicht - und bat um infos "ausser die kiste aus dem fenster zu schmeissen"
sufu habe ich bereits genutzt - allerdings mit dem gleichen ergebnis! kann ja wohl nicht sein, das man für 1500 tacken nen led kauft (der nebenbei ausser diesem thema super funktioniert) mit c-tuner, UM-technik die ac-karte empfiehlt für GENAU dieses gerät, und die mühle nicht läuft - wasn service!

... und nebenbei: was ich bei der ganzen geschichte nicht verstehe:
- die programme werden im suchlauf gefunden (klar - das wurden sie auch schon vorher)
- das epg funktioniert
- die programminfo funktioniert
- nur bild und ton werden nicht entschlüsselt

ich könnts ja verstehen, wenn er die ci-card nicht erkennt oder die smartcard nicht erkennt, aber so......
01psycho
Kabelneuling
 
Beiträge: 2
Registriert: 13.02.2010, 14:29

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon Invisible » 13.02.2010, 17:40

01psycho hat geschrieben: - wasn service!



Service von wem? Es gibt nur einen über den du dich beschweren kannst : LG.
Die verwenden auf ihrem CI-Anschluß einen Systemtakt der nicht dem CI-Standard entspricht. Von daher war der Rat von Grothesk völlig richtig.
Kleine Rechtschreibhilfe: Techniker, nicht Technicker; Receiver, nicht Reciver, Reseifer oder ähnliches; Fernseher, nicht Fernseh; Paket, nicht Packet
Invisible
Übergeordneter Verstärkerpunkt
 
Beiträge: 950
Registriert: 27.02.2008, 23:04

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon korbinator » 14.02.2010, 20:26

Hallo,

dasselbe Problem hatte ich auch neulich beim Umstieg vom mitgelieferten TT Micro Receiver-Gelump auf einen LCD mit CI-Slot und Alphacrypt Modul. Ich hatte ganz einfach mehrere Wochen lang die UM-Karte ungenutzt in der Schublade, da ich bis zur Entscheidung für ein neues TV mit analoger Qualität besser leben konnte, als mit dem TT Receiver. Ich habe die Hotline angerufen, die die Karte wieder aktivierte. Mir fiel nämlich in meinem UM Kundenkonto online auf, dass die TV Digital Einstellung auf "deaktiviert" gesetzt war. Die nette Dame vom Servicetelefon hat mir dann die Karte erneut freigeschaltet, und abends fand dann nach ca. 30-40 min. Wartezeit auch endlich wieder amtliches Fernsehen in der guten Stube statt. Sogar in feiner HD Qualität, was die UM-Receiver ja alle nicht können, ein echtes AHA-Erlebnis.

Gruß
Benutzeravatar
korbinator
Kabelneuling
 
Beiträge: 5
Registriert: 31.01.2010, 21:38

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon mischobo » 14.02.2010, 21:49

01psycho hat geschrieben:hallo grothesk,

vielen dank für die qualitativ hochwertige antwort! großbuchstaben mag ich nicht - (...)

Schomal was von Nettiquette gehört ?
mischobo
Moderator
 
Beiträge: 2797
Registriert: 19.04.2006, 15:46
Wohnort: Bundesstadt Bonn

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon c0de » 16.02.2010, 12:34

Naja, aber Groß- und Kleinschreibung finde ich weniger wichtig als den *Ton*, den viele in Foren anschlagen...
c0de
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 30.09.2009, 21:11
Wohnort: Königswinter

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon Grothesk » 16.02.2010, 19:30

Ich nicht. Das eine führt zum anderen.
Ein 'rüder' Ton ist reine Notwehr.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon c0de » 16.02.2010, 22:28

Das kann ich mir vorstellen. Trotzdem ist das eine Bequemlichkeit, das andere ein Spiegel der Umgang mit anderen Menschen, welche grade in Foren doch arg zu wünschen übrig lässt. Hoffentlich sind solche Degenerationsfälle, was das Sozialverhalten angeht, lediglich auf das Internet beschränkt. :zwinker:
c0de
erfahrener Kabelkunde
 
Beiträge: 58
Registriert: 30.09.2009, 21:11
Wohnort: Königswinter

Re: lg 42lh9000, ac classic und nichts funktioniert...

Beitragvon Grothesk » 16.02.2010, 23:13

Du meinst die Unfähigkeit oder (was ich schlimmer fände) den Unwillen, einen allgemein übliche Schreibstil hinzulegen?
Ja, das hoffe ich auch, das sich das nur auf das Internet beschränkt. Aber auch da finde ich das äußerst ätzend seinen (Mit-)Lesern gegenüber.
Soviel zu den 'Degenerationsfällen im Sozialverhalten'. Ich halte nämlich das 'bequeme hinrotzen' von Text für 'degeneriertes Sozialverhalten' von Egomanen.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Nächste

Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste