- Anzeige -

seit 9 Monaten nur Ärger!

Hier geht es um die technischen Geräte zum Empfang des digitalen Fernsehens.

seit 9 Monaten nur Ärger!

Beitragvon Marie-Sophia » 21.01.2010, 17:16

Liebe Experten,
vor einem Jahr habe ich mir einen schicken Sony Bravia KDL-40E4000 gekauft, habe bei Unitymedia Digitales Fernsehen bestellt und mir bei Amazon ein Alphacrypt Classic Modul gekauft. Das nun alles funktionieren würde, war ein Irrtum. nach etlichen Zankereien mit dem Kundendienst musste ich das Receiver-Paket von UM kaufen. Nach dem ersten Update des AC Moduls (hat ein netter Saturn-MA gemacht) lief es eigentlich außer ein paar Bildaufhängern oder Pixelstörungen ganz gut.
Seit April 09 ging dann gar nichts mehr, habe bei UM um eine neue Karte gebeten und bis letzte Woche darauf gewartet!!!
Ums kurz zu machen, ich habe noch einmal nachgefragt und binnen einer Woche eine neue Karte bekommen, habe die neue Karte (und zur Sicherheit die alte auch) brav im Receiver aktiviert und es tut sich immer noch nichts! Langsam geht mir echt die Puste aus!
Zu den technischen Details: die alte Karte ist eine UM 01, die neue eine UM 02, das AC Modul hat ein 3.18 Update.
Bitte, was mache ich falsch????????????????
Ich wäre euch über jede rettende Idee sehr dankbar!
Liebe Grüße
Marie-Sophia
Marie-Sophia
Kabelneuling
 
Beiträge: 8
Registriert: 19.08.2008, 11:33

Re: seit 9 Monaten nur Ärger!

Beitragvon L3TH4L » 21.01.2010, 17:31

Viele Sonys kommen mit dem Alphacrypt nicht klar !!
L3TH4L
Kabelneuling
 
Beiträge: 21
Registriert: 15.01.2010, 12:36
Wohnort: Köln-Zollstock

Re: seit 9 Monaten nur Ärger!

Beitragvon Marie-Sophia » 21.01.2010, 17:54

es lief doch ursprünglich!
Marie-Sophia
Kabelneuling
 
Beiträge: 8
Registriert: 19.08.2008, 11:33

Re: seit 9 Monaten nur Ärger!

Beitragvon Marie-Sophia » 31.01.2010, 21:14

hat denn keiner eine Idee??
Marie-Sophia
Kabelneuling
 
Beiträge: 8
Registriert: 19.08.2008, 11:33

Re: seit 9 Monaten nur Ärger!

Beitragvon Radiot » 31.01.2010, 23:17

Hi,
dein Anschluss ist aber in Ordnung, oder?

Läuft der analoge Empfang sauber?

Gruss.
Radio- Fernsehtechniker
Benutzeravatar
Radiot
Glasfaserstrecke
 
Beiträge: 2255
Registriert: 21.11.2008, 20:45


Zurück zu Digital-Receiver, TV-Geräte, CI Plus-Module, Smartcard usw.

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste