- Anzeige -

modem defekt?

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

modem defekt?

Beitragvon xake » 27.11.2009, 14:29

hallo,

ich hatte vor ein paar tagen bei unitymedia angerufen, weil meine pings schlecht waren und mein internet ab und zu ausfaellt. mir wurde dann mitgeteilt, dass bei mir in 2 wochen ausgebaut werden wuerde, da die auslastung zum teil auf bis zu 98% steigt. was mich jedoch stutzen laesst ist, dass jedes mal wenn mein internet ausfaellt, mein modem auch nicht anpingbar ist.
ist das normal? eigentlich hat das doch nichts miteinander zu tun oder? ich dachte das modem wuerde nur in dem moment kein signal bekommen.

modem von motorola sb5102e, fritzbox 7170 dahinter...
ich pinge immer die 192.168.100.1 an, was auch sonst gut funktioniert!

ist das normal oder ist das modem kaputt und habe ich vielleicht deswegen die ausfaelle? (modemleuchten leuchten ganz normal wenn internet nicht geht!)
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: modem defekt?

Beitragvon Grothesk » 27.11.2009, 18:01

Logfile vom Modem?
Und schau mal nach deiner Tastatur. Da sind die Großbuchstaben sowie die Umlaute defekt.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: modem defekt?

Beitragvon xake » 27.11.2009, 23:54

hallo, hier die logfiles:

Time Priority Code Description
2009-11-27 23:35:43 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-27 23:35:09 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:01:59 3-Critical R002.0 No Ranging Response received - T3 time-out (US 2)
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-27 02:45:18 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-11-27 02:45:18 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
2009-11-27 02:44:44 4-Error C216.0 DCC rejected parameter invalid for context
2009-11-27 01:09:45 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-27 01:09:11 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-26 20:17:58 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-26 01:17:42 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-11-26 01:17:42 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
2009-11-26 01:17:10 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:02 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-26 01:12:47 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-11-26 01:12:47 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
2009-11-26 01:12:15 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
2009-11-25 19:56:57 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-25 19:56:23 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:02 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-25 19:14:14 5-Warning B502.6 TEK Invalid - Invalid Key Sequence Number
1970-01-01 00:06:15 3-Critical R002.0 No Ranging Response received - T3 time-out (US 3)
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-25 06:43:56 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-11-25 06:43:56 3-Critical R004.0 Received Response to Broadcast Maintenance Request, But no Unicast Maintenance o
2009-11-25 06:43:23 3-Critical R005.0 Started Unicast Maintenance Ranging - No Response received - T3 time-out
2009-11-22 01:02:45 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-22 01:02:11 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 19:41:54 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 19:41:20 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 19:41:10 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 17:21:57 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:06 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 15:40:47 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 15:40:13 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:11 4-Error D004.3 ToD request sent- No Response received
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 15:36:35 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-11-21 15:31:46 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 15:31:10 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 15:28:56 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 15:28:36 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 15:24:18 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 15:22:52 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 15:20:20 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 15:19:44 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 15:19:36 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:10 4-Error D004.3 ToD request sent- No Response received
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 14:42:11 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
1970-01-01 00:00:03 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 14:27:52 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 14:27:50 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 14:27:16 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 14:26:55 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:03 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 13:14:12 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 13:13:38 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 13:13:28 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 13:13:00 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 13:03:30 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 13:02:54 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 13:02:46 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 13:02:16 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 12:57:48 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 12:51:10 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 12:49:56 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 12:48:50 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 12:44:18 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 12:43:27 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:03 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 11:56:10 6-Notice M573.0 Modem Is Shutting Down and Rebooting...
2009-11-21 11:44:57 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 11:44:53 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:06 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 11:01:47 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 10:59:49 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 10:57:19 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 10:42:36 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 10:42:32 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 10:33:13 6-Notice M571.1 Ethernet link up - ready to pass packets
2009-11-21 10:33:09 6-Notice M571.4 Ethernet link dormant - not currently active
1970-01-01 00:00:04 6-Notice M571.1 Ethernet link up - ready to pass packets
1970-01-01 00:00:03 6-Notice M571.4 Ethernet link dormant - not currently active
2009-11-21 10:07:23 6-Notice M573.0 Modem Is Shutting Down and Rebooting...

hab 2 mal manuell neugestartet...
ich habe keine umlaute, da meine tastatur eine englische ist :>
und im internet schreibe ich alles klein, sorry :P
danke fuer die hilfe!
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: modem defekt?

Beitragvon Grothesk » 28.11.2009, 02:54

lssdltngvnnemtchnkrprfndstwskrmm

n frn schrb ch mmr hn mlte, srry
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: modem defekt?

Beitragvon xake » 28.11.2009, 13:39

"lass deine leitung von nem techniker ueberpruefen"
heisst das, dass das modem normal reagiert?
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: modem defekt?

Beitragvon Grothesk » 28.11.2009, 14:50

So sieht jedenfalls ein sauberes Logfile aus:

Code: Alles auswählen
2009-11-25 21:26:27   7-Information   B403.0   Auth Comp
2009-11-18 21:26:47   7-Information   B403.0   Auth Comp
2009-11-11 21:36:41   7-Information   B401.0   Authorized
2009-11-10 20:02:06   7-Information   B401.0   Authorized
2009-11-06 16:47:33   7-Information   B403.0   Auth Comp
2009-10-30 16:47:38   7-Information   B403.0   Auth Comp
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: modem defekt?

Beitragvon xake » 29.11.2009, 13:11

laut hotline waere alles in ordnung...
die frage ist halt, ob es normal ist, dass das modem nicht anpingbar ist, wenn auch keine internetverbindung steht bzw die kurz ausfaellt...

denn mir wurde am telefon bestaetigt, dass mein knotenpunkt auf 98% auslastung steht und er in 2 wochen ausgebaut wird. unklar ist jetzt, ob die verbindungsabbrueche deswegen sind oder weil vllt das modem kaputt ist (fritzbox)
xake
erfahrener Kabelkunde
 
Beiträge: 82
Registriert: 12.02.2009, 20:07

Re: modem defekt?

Beitragvon Grothesk » 29.11.2009, 13:27

..............................
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 65 Gäste