- Anzeige -

Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon Alter Analog-Nutzer » 10.10.2009, 10:32

Wir haben bei unserem 3play (Telefon-Art bzw. -Tarif ist "Telefon Plus" mit 3 Rufnummern) den Effekt, dass sowohl bei Anrufen von unserem Anschluss nach draußen als auch bei eingehenden Anrufen bis zum Ertönen des Freizeichens 5 oder mehr Sekunden vergehen. Von Zeit zu Zeit erhält der Anrufer sogar überhaupt kein Freizeichen und wundert sich, dass wir plötzlich in der Leitung sind.

Dieser Effekt tritt übrigens sowohl an den Telefonen auf, die ich über die ISDN-Anlage mit der FRITZ!Box verbunden habe als auch bei einem direkt am Fon-Ausgang angeschlossenen analogen Telefon.

Als erste Maßnahme hatte ich die Netzwerkpriorisierung in unserer 7170 auf Internettelefonie gesetzt, trotzdem hat sich nichts verändert. Anschließend habe ich mich mit UM in Verbindung gesetzt, die einen Techniker beauftragte, unser Kabelmodem zu tauschen. Aber auch das brachte keine Abhilfe.

Der Techniker bzw. sein Büro gab dann auf Nachfragen an, dass das Problem außerhalb unseres Hauses läge (schlechte Upstream-Werte am Knoten?) und man würde sich zwecks Abstellung mit UM in Verbindung setzen.

Da auch nach einigen Tagen keine Veränderung erkennbar war, habe ich mich wiederum mit UM in Verbindung gesetzt. Dort gab man an, dass die Werte (jetzt) in Ordnung seien und ich es mit einem Neustart des Kabelmodems versuchen solle. Aber auch das führte zu nichts.

Um einen möglichen Einstellungsfehler in unserer FRITZ!Box 7170 auszuschließen, setzte ich mich parallel mit AVM in Verbindung. Aber auch deren Rückmeldung (pdf-Datei) brachte mich nicht weiter (die Einstellungen meiner Box und der Telefone sind wie in der pdf-Datei beschrieben).

Hat irgendjemand eine Idee, woran das liegen könnte? :confused:
Alter Analog-Nutzer
Kabelneuling
 
Beiträge: 6
Registriert: 09.08.2009, 10:34

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon koax » 10.10.2009, 11:32

Alter Analog-Nutzer hat geschrieben:Wir haben bei unserem 3play (Telefon-Art bzw. -Tarif ist "Telefon Plus" mit 3 Rufnummern) den Effekt, dass sowohl bei Anrufen von unserem Anschluss nach draußen als auch bei eingehenden Anrufen bis zum Ertönen des Freizeichens 5 oder mehr Sekunden vergehen. Von Zeit zu Zeit erhält der Anrufer sogar überhaupt kein Freizeichen und wundert sich, dass wir plötzlich in der Leitung sind.

Ich vermute, Du meinst statt "Freizeichen" "Rufzeichen".

Scheint mir typisch zu sein und habe ich auch.
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon Alter Analog-Nutzer » 10.10.2009, 13:50

koax hat geschrieben:
Alter Analog-Nutzer hat geschrieben:Wir haben bei unserem 3play (Telefon-Art bzw. -Tarif ist "Telefon Plus" mit 3 Rufnummern) den Effekt, dass sowohl bei Anrufen von unserem Anschluss nach draußen als auch bei eingehenden Anrufen bis zum Ertönen des Freizeichens 5 oder mehr Sekunden vergehen. Von Zeit zu Zeit erhält der Anrufer sogar überhaupt kein Freizeichen und wundert sich, dass wir plötzlich in der Leitung sind.

Ich vermute, Du meinst statt "Freizeichen" "Rufzeichen".

Scheint mir typisch zu sein und habe ich auch.


Sorry, koax, Du hast natürlich Recht: Ich meine "Rufzeichen".

Wenn das bei dir auch so ist, ist das ein Trost, aber irgendwie nicht wirklich befriedigend. Für mich stellen sich folgende Fragen:

1.) Tritt es nur bei Telefon-Plus auf oder auch bei der "einfacheren" Variante?
2.) Ist der "Bremser" die FRITZ!Box oder das Kabelmodem oder das UM-System?

:pcfreak:
Alter Analog-Nutzer
Kabelneuling
 
Beiträge: 6
Registriert: 09.08.2009, 10:34

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon HariBo » 10.10.2009, 14:19

mal darüber nachgedacht, ob es ein allgemeines Routingproblem ist?
HariBo
Network Operation Center
 
Beiträge: 5606
Registriert: 16.03.2007, 11:16
Wohnort: tief im Westen

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon Alter Analog-Nutzer » 11.10.2009, 10:27

HariBo hat geschrieben:mal darüber nachgedacht, ob es ein allgemeines Routingproblem ist?


Ob das ein allgemeines Routingproblem sein könnte, weiß ich nicht. Habe ich als ziemlicher Laie auf diesem Gebiet die Möglichkeit, das festzustellen?
Alter Analog-Nutzer
Kabelneuling
 
Beiträge: 6
Registriert: 09.08.2009, 10:34

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon Bastler » 11.10.2009, 19:41

Es hilft bei dem Problem nicht weiter, aber dennoch.
Ich vermute, Du meinst statt "Freizeichen" "Rufzeichen".

Falsch, Freizeichen ist die schon die richtige Bezeichnung. Bzw. Eigentlich "Freiton" (das ist der Ton, der bei dir im Hörer ertönt, wenn du jemanden anrufst, dessen Anschluss frei ist. Das Gegenteil davon ist der Besetztton.

Das sind die offiziellen Bezeichnungen, wie wir sie damals bei der Telekom gelernt haben. Aber die Telekom nennt auch Kabel "Schnüre", von daher :zwinker: ...
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5242
Registriert: 11.11.2007, 13:38
Wohnort: Münster

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon koax » 11.10.2009, 22:20

Bastler hat geschrieben:Das sind die offiziellen Bezeichnungen, wie wir sie damals bei der Telekom gelernt haben. Aber die Telekom nennt auch Kabel "Schnüre", von daher :zwinker: ...

Man lernt halt nie aus. Jetzt wollte ich es aber ganz genau wissen: :zwinker:
http://de.wikipedia.org/wiki/H%C3%B6rt%C3%B6ne
http://de.wikipedia.org/wiki/Rufzeichen
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3932
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon piotr » 11.10.2009, 22:55

Alter Analog-Nutzer hat geschrieben:Ob das ein allgemeines Routingproblem sein könnte, weiß ich nicht. Habe ich als ziemlicher Laie auf diesem Gebiet die Möglichkeit, das festzustellen?

Nein, das kann nur UM auf deren Systemen feststellen.
Also Stoerung melden.

Als moegliche Abhilfe druecke mal die Raute (#) direkt am Ende der gewaehlten Rufnummer.
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon Alter Analog-Nutzer » 13.10.2009, 15:33

piotr hat geschrieben:
Alter Analog-Nutzer hat geschrieben:Ob das ein allgemeines Routingproblem sein könnte, weiß ich nicht. Habe ich als ziemlicher Laie auf diesem Gebiet die Möglichkeit, das festzustellen?

Nein, das kann nur UM auf deren Systemen feststellen.
Also Stoerung melden.

Als moegliche Abhilfe druecke mal die Raute (#) direkt am Ende der gewaehlten Rufnummer.


Danke für die Tipps.

Das mit der #-Taste hatte ich schon probiert, führt(e) aber auch zu keiner Verbesserung (schon gar nicht bei den ankommenden Gesprächen).

Tja - und mit dem Routing bzw. der Störungsmeldung bei UM: Beide, d. h. UM und die Technik-Firma sind ratlos. Von dem Problem haben sie noch nie gehört, meine Werte sind alle in Ordnung, wir hören uns mal um ..... :schnarch:

Ich habe letzten Sonntag AVM erneut angemailt mit konkreteren Nachfragen. Sie habe es intern weitergeleitet, mal schau'n, was daraus wird.
Alter Analog-Nutzer
Kabelneuling
 
Beiträge: 6
Registriert: 09.08.2009, 10:34

Re: Zeitverzögerung beim Rufaufbau (Telefon-PLUS)

Beitragvon Alter Analog-Nutzer » 09.01.2010, 13:55

Hallo liebe "Gemeinde",

nach langer Zeit und etlichen Versuchen möchte ich mich nochmal melden:

Der mehrmalige, sehr freundliche und hilfsbereite Kontakt mit AVM brachte nichts, die FB 7170 läuft offensichtlich störungsfrei. Die Verbindungen kommen auch mittlerweile immer zustande, nur der Zeitverzug stört nach wie vor.

Ich habe parallel einen Anschluss bei Easybell/Lidl-Carpo für Handy- und Auslandstelefonate, dort ist die Verzögerung deutlich geringer. Also muss es irgendwie doch mit dem Telefonserver vom UM zusammenhängen.

Mal schauen, ob sich in dieser Richtung in Zukunft irgendwas tut. :kafffee:
Alter Analog-Nutzer
Kabelneuling
 
Beiträge: 6
Registriert: 09.08.2009, 10:34

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 73 Gäste