- Anzeige -

Keine Internetverbindung bei PC-Start

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Keine Internetverbindung bei PC-Start

Beitragvon Laura » 12.09.2009, 13:08

Hallo zusammen,

Seit einigen Monaten haben wir zeitweise beim Start des PCs keine Internetverbindung.

Unser Modem schalten wir abends nach dem Herunterfahren des PCs aus (Standby), so dass nur noch das Telefon geht.
Wir sind mit 2 PCs am Router angeschlossen.
Wir haben auch schon einen Fehlerbericht an UnityMedia geschrieben, die aber sagen, dass von ihrer Seite alles in Ordnung wäre. Auch haben wir öfters kein Telefon oder gewaltige Störungen, wie Rauschen oder abgehackte Sprache, dass man den Gesprächspartner oft nicht versteht.
Damit wir ins Internet kommen, müssen wir beide PCs ausschalten und vom Strom nehmen, damit das Modem sich neu einwählen kann. Danach klappt das Internet wieder.
Früher war das immer nur einmal im Monat und nun ist es jede Woche.

Was machen wir falsch? Vielleicht müssen wir ja das Modem ständig eingeschaltet lassen, was wir noch nicht ausprobiert haben.
Untiymedia macht es sich da einfach und sagen es läge ihrerseits kein Fehler vor und was ist, wenn das Moden nicht richtig funktioniert und muss immer häufiger vom Strom genommen werden.

Gruß
Laura
Zuletzt geändert von Laura am 12.09.2009, 17:10, insgesamt 1-mal geändert.
Laura
Kabelneuling
 
Beiträge: 38
Registriert: 10.03.2008, 22:10

Re: Keine Internetverbindung bei PC-Start

Beitragvon Grothesk » 12.09.2009, 13:56

Vielleicht müssen wir ja das Modem ständig eingeschaltet lassen, was wir noch nicht ausprobiert haben.

Das würde ich mal probieren. Die Dinger sind für den Dauerbetrieb ausgelegt.
Grothesk
Kabelkopfstation
 
Beiträge: 4830
Registriert: 13.01.2008, 17:00
Wohnort: Köln-Bayenthal

Re: Keine Internetverbindung bei PC-Start

Beitragvon Dinniz » 12.09.2009, 15:02

Das Modem darfst du eh nicht ausmachen, da dann auch Telefon ausfällt.
Du meinst wohl eher Standby-Betrieb.
Router stromlos machen reicht.
Modemwerte überprüfen und ggf Störung melden.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10371
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Keine Internetverbindung bei PC-Start

Beitragvon Laura » 12.09.2009, 16:00

Dinniz hat geschrieben:Das Modem darfst du eh nicht ausmachen, da dann auch Telefon ausfällt.
Du meinst wohl eher Standby-Betrieb.
Router stromlos machen reicht.
Modemwerte überprüfen und ggf Störung melden.


Das stimmt nicht ganz.
Wenn man das Modem an dem Oberen Knopf ausschaltet, geht das Telefon trotzdem noch.
Das Modem ist dann im Standby, wobei das Internet weg ist, aber das Telefon fällt nicht aus.
Ganz ausgeschaltet habe ich es über Nacht noch nie, nur wenn das Internet nicht einwählt, nehme ich den Strom ganz weg, damit es sich neu einwählen kann. Dafür ist ja der ober Knopf, damit man ihn ausschalten kann.

Gruß
Laura
Laura
Kabelneuling
 
Beiträge: 38
Registriert: 10.03.2008, 22:10

Re: Keine Internetverbindung bei PC-Start

Beitragvon Dinniz » 12.09.2009, 16:17

Les bitte nochmal meinen Text ..
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10371
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Keine Internetverbindung bei PC-Start

Beitragvon Laura » 12.09.2009, 17:07

Dinniz hat geschrieben:Les bitte nochmal meinen Text ..


Dann muss du auch noch einmal meinen Text lesen, den ich ganz oben am Anfang geschrieben habe.
Da habe ich doch schon erwähnt, dass das Telefon nicht abgeschaltet war, also das Modem im Standby war.
Router stromlos machen, war das Erste, was ich gemacht habe, trotzdem ging es nicht.
Ich komme dann nur ins Internet, wenn der Strom vom Modem weggenommen wurde um wahrscheinlich einen neue IP zu beziehen.

Trotzdem kann es ja sein, dass Unitymedia irgendwas neu macht, denn ich habe eine ganz andere IP-Adresse als normal.
Und zwar steht jetzt dort auch noch Aachen dabei, was früher nicht der Fall war. K.A.

Auf jeden Fall lasse ich mal das Modem über Nacht an um zu schauen, ob in der Zeit von einer Woche noch immer das Problem besteht.

Wie und wo soll ich denn die Modemwerte auslesen und wissen, was normal ist?

Hier meine Werte:
SNR 53 db
Power Level -2 dBmV
Upstream Power 47 dBmV

Habe 3Play 20 000,
wobei der Speed von 20000 stark schwankt. So habe ich heute mal etwas über 4000 kbit/s.
Messe ich nach einer Halben Stunde, ist der Speed plötzlich mal 21 000 gbit/s
MfG
Laura
Laura
Kabelneuling
 
Beiträge: 38
Registriert: 10.03.2008, 22:10

Re: Keine Internetverbindung bei PC-Start

Beitragvon Dinniz » 12.09.2009, 18:12

Wenn man im Nachhinein schnell oben im Text noch Standby nachfügt ergibt das sogar einen Sinn :brüll:
Zwischen Ausschalten und der Standby-Funktion liegt doch schon nen kleiner Unterschied.

Router allein ausschalten reicht aber völlig.
Bei SNR hast du wohl auch eher 35, nicht 53.
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10371
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: Keine Internetverbindung bei PC-Start

Beitragvon Laura » 27.09.2009, 12:49

Ja Standby habe ich noch nachgetragen, zum leichteren Verstehen. Kenne mich mit den englischen Wörtern nicht so aus. Ich hatte ja auch dazu geschrieben, dass das Telefon weiter ging. Denn ist das Modem ganz ausgeschaltet funktioniert das Telefon doch gar nicht mehr, oder habe ich unrecht?

Nun habe ich das Modem 2 Wochen gar nicht mehr auf Standby geschaltet und trotzdem ist des Internet hin und wieder weg. Wie schon geschrieben, musste ich den Strom ganz wegnehmen um wieder ins Internet zu kommen.

Ja, du hast Recht, bei SNR hatte ich einen Zahlendreher, es heißt 35, nicht 53.
Trotzdem habe ich bis heute noch keine helfende Antwort bekommen, welche Werte denn gut sind.

Außerdem bin ich kein Fachmann in solchen Sachen.
Um Hilfe zu bekommen, habe ich mich hier im Forum angemeldet.

Gruß
Laura
Laura
Kabelneuling
 
Beiträge: 38
Registriert: 10.03.2008, 22:10

Re: Keine Internetverbindung bei PC-Start

Beitragvon Udo-Andreas » 27.09.2009, 13:38

Laura hat geschrieben:Nun habe ich das Modem 2 Wochen gar nicht mehr auf Standby geschaltet und trotzdem ist des Internet hin und wieder weg. Wie schon geschrieben, musste ich den Strom ganz wegnehmen um wieder ins Internet zu kommen.


Welche Netzwerkarte? Welches Betriebssystem? Sind die aktuellsten Treiber installiert? Wie ist am Rechner die Einstellung für das Powermanagement der Netzwerkkarte?
Udo-Andreas
Übergabepunkt
 
Beiträge: 360
Registriert: 28.12.2008, 12:37
Wohnort: Duisburg-Beeck

Re: Keine Internetverbindung bei PC-Start

Beitragvon Laura » 29.09.2009, 16:55

Udo-Andreas hat geschrieben:
Welche Netzwerkarte? Welches Betriebssystem? Sind die aktuellsten Treiber installiert? Wie ist am Rechner die Einstellung für das Powermanagement der Netzwerkkarte?


Hallo,

wo kann ich das Powermanagement den einsehen?
Mein Betriebssystem ist Win xp pro und die Netzwerkkarte ist an Board (SIS 900 PCI Fast Ethernetadapter).
Mein PC ist zwar älter, aber alle Treiber habe ich neu drauf und der 2. PC ist neu und hat das Betriebssystem Ubuntu von Linux drauf, was sich selbst alle Treiber aktualisiert, der auch direkt per Kabel am Modem (Router) angeschlossen ist und hat genau das gleiche Problem. Also kann es ja nicht an meinem Betriebssystem liegen, wenn beide das gleiche haben.
Vielleicht liegt es ja auch an dem Router, k.A. Das Problem tritt ja unregelmäßig auf, aber beide PCs bekommen dann keine Verbindung, bis ich den Strom mal ganz weggenommen habe.

Ich habe auch schon versucht, den Kabel direkt ans Modem anzuschließen, was auch nicht geht. Es geht nur über den Router.

Gruß
Laura
Zuletzt geändert von Laura am 29.09.2009, 17:16, insgesamt 3-mal geändert.
Laura
Kabelneuling
 
Beiträge: 38
Registriert: 10.03.2008, 22:10

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], MartinDJR und 50 Gäste

cron