- Anzeige -

Dauernde Disconnects

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Dauernde Disconnects

Beitragvon Patero » 23.08.2009, 13:36

Hallo zusammen,
das ist mein erster Post hier im Forum.
Da ich grade ziemlich stinkig bin mit der UM Situation hier bin, falle ich mal mit der Tür ins Haus.
Ich habe seit Anfang July UnityMedia 3Play (20.000er Leitung) - Hatte vorher eine T-Online 3000er DSL Leitung. Soweit so gut. Nach anfänglichen Quälereien mit der Installation des Verstärkers, funktioniert - eigentlich - alles bestens.
TV Bild: Super
Internet: Super schnell - Downloadraten von 2.4mb/sec sind was feines.

Mein bzw Unser Problem hier im Haus ist aber folgendes: Wir habe ca. alle 20 Minuten komplette Disconnects. Soll heissen, mein Internet Radio bleibt stehen, meine Onlinespiele verlieren die Verbindung, mein TS Server Client verliert die Verbindung, Skype, ICQ usw usw. Selbst normale Http Downloads bleiben stehen.
Das ganze dauert max 3 sekunden und dann geht alles wieder ohne Probleme.

Ich bin relativ oft und lange im Internet unterwegs und dementsprechend nervt mich das ganze schon extrem.

Der Netzweraufbau sieht folgendermassen aus:
Kabelmodem (Motorola) -> Linux Server als Router -> Switch -> mehrere Clients.

Ich habe schon die ganzen anderen Posts hier im Forum gelesen, aber die sind ja teilweise recht alt (2007) und so eine Richtige Lösung finde ich nicht.

Gibt es irgendwelche neueren Informationen zu diesem doch häufigen Problem ?
Was bringt mir ne schnelle leitung wenn die dauernd zusammenbricht ?

Vielen Dank und Gruß
P.
Patero
Kabelneuling
 
Beiträge: 12
Registriert: 23.08.2009, 13:23

Re: Dauernde Disconnects

Beitragvon LinuxDoc » 23.08.2009, 18:18

Check doch mal das Log im Kablelmodem.

http://192.168.100.1

Dort auch mal deine Modem Werte Auslesen.
viewtopic.php?f=53&t=5089
Benutzeravatar
LinuxDoc
Kabelexperte
 
Beiträge: 160
Registriert: 10.05.2009, 16:07
Wohnort: Hessen

Re: Dauernde Disconnects

Beitragvon Patero » 24.08.2009, 19:39

Hallo,
ich habe mal das Modem befragt und das sagt mir nur folgendes:

Time Priority Code Message
Event Log has reached maximum size. Older log entries are lost.

Sehr ominös wie ich finde :)

Danke für Eure Hilfe

P.
Patero
Kabelneuling
 
Beiträge: 12
Registriert: 23.08.2009, 13:23

Re: Dauernde Disconnects

Beitragvon piotr » 26.08.2009, 11:24

Passiert das auch, wenn Du einen Deiner PCs mal direkt am Kabelmodem anschliesst und Router/Switch testweise rausnimmst?
piotr
Glasfaserstrecke
 
Beiträge: 2209
Registriert: 13.08.2008, 18:26

Re: Dauernde Disconnects

Beitragvon Richard B. Riddick » 26.08.2009, 12:14

Patero hat geschrieben:Hallo,
ich habe mal das Modem befragt und das sagt mir nur folgendes:

Time Priority Code Message
Event Log has reached maximum size. Older log entries are lost.

Sehr ominös wie ich finde :)

Danke für Eure Hilfe

P.





Das besagt doch nur, dass die "Liste" voll war und ältere Einträge deshalb rausgeschmissen wurden. Eine Fehlermeldung in dem Sinne ist das nicht...
Lies die Modemwerte aus und poste sie hier - vorher kann man nix sagen!
Internet / TV: UM 3play 32000 • Toshiba 42 XV 635 D Full HD - TV • Samsung DCB-P850G • Digital TV & Sky Komplettpakete
Modem: Motorola SBV5121E • Router: Netgear WGR 614v9 (FW V1.2.4_16.0.15GR) • DL / UL (dBmV): 7 / 45 • SNR (dB): 37

Bild Bild
Benutzeravatar
Richard B. Riddick
Kabelexperte
 
Beiträge: 223
Registriert: 09.08.2009, 09:15
Wohnort: 42*** (NRW)

Re: Dauernde Disconnects

Beitragvon Patero » 27.08.2009, 09:54

Hallo nochmal,
ich habe jetzt auch mal die Modemwerte, wie in der Anleitung (viewtopic.php?f=53&t=5089) beschrieben ausgelesen.
Hier die Ergebnisse:

Bild

Kann es sein das die Total Unerrored Codewords Werte etwas hoch sind ?
Patero
Kabelneuling
 
Beiträge: 12
Registriert: 23.08.2009, 13:23

Re: Dauernde Disconnects

Beitragvon Richard B. Riddick » 27.08.2009, 23:10

Die Werte des Modems sind ok. Die 810 Codewords sind völlig irrelevant.
Internet / TV: UM 3play 32000 • Toshiba 42 XV 635 D Full HD - TV • Samsung DCB-P850G • Digital TV & Sky Komplettpakete
Modem: Motorola SBV5121E • Router: Netgear WGR 614v9 (FW V1.2.4_16.0.15GR) • DL / UL (dBmV): 7 / 45 • SNR (dB): 37

Bild Bild
Benutzeravatar
Richard B. Riddick
Kabelexperte
 
Beiträge: 223
Registriert: 09.08.2009, 09:15
Wohnort: 42*** (NRW)


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 8 Gäste