- Anzeige -

Irgendwie ein ganz schwaches Bild von UM

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon area50 » 02.06.2009, 18:10

Bei mir war letztes Jahr wegen einem ähnlichen Problem (32mbit bestellt, 0,5-6 geliefert) ein Techniker 5 mal da, weil die an der UM Hotline der meinung waren das es an den Leitungen im Haus liegen muß (die Leitungen sollen zu Alt sein, dabei wurde alles vor 2 Jahren neugemacht). Und das das Problem erst 4 Monate Später aufgetreten ist (bis zu dem Problem hatte ich im schnitt 30mbit) wurde Ignoriert.

Und eines Tages hatte ich dann wieder die vollen 32mbit, ohne das ein Techniker was etwas gemacht hat. Warum das so ist konnte man mir an der UM Hotline nicht sagen, und eine Erstattung der nicht erbrachten Leistung wurde auch abgelehnt.
[url='www.justalittlemorehouse.de']Bild[/url]

3Play 32000
area50
Kabelneuling
 
Beiträge: 46
Registriert: 10.06.2008, 20:38
Wohnort: Wuppertal

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon luluthemonkey » 04.06.2009, 10:23

Dinniz hat geschrieben:Man könnte auch warten bis die Engpässe beseitigt sind aber neeeein :D


UM kann schließlich auch nicht auf das Geld warten, warum soll der Kunde warten.
T-Home Call & Surf Universal V-DSL 50
luluthemonkey
Übergabepunkt
 
Beiträge: 321
Registriert: 15.04.2008, 12:44
Wohnort: Krefeld

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon DemOchsInsHorn » 04.06.2009, 13:52

Es nimmt ja kein Ende mit dem Ärger. Über Pfingsten hatte ich einen Disconnect nach dem anderen, Abstand 1 bis 3 Stunden. Immer schön Internet und Telefon gekappt, Lämpchen am Modem aus bis auf Stromlämpchen. Nach 15- 20 Minuten dann wieder alles paletti ... bis zum nächsten Absturz. Die kostenlose HL ist ja nicht besetzt, und für 99 Cent ... nö, den Beschiss mach ich grundsätzlich nicht mit. Am Dienstag wurde mir vom genervten HL-Mitarbeiter lapidar mitgeteilt "ja wir hatten Probleme am Wochenende" und dann noch mit vorwurfsvollem Ton "ihr Modem ist seit 2 Tagen und soundsoviel Minuten ununterbrochen an". Ich wusste erst gar nicht, was er damit meinte und frage "ja und, darf es das denn nicht?" . Also ok, ich soll den Router ausmachen, 5 Minuten warten, anmachen und dann ist alles wieder gut :schnarch: . Tja und tatsächlich, am Dienstag gab es keine Probleme mehr (war aber nicht mehr lange online). Gestern nach 30 Minuten im Web bei rasanten 350 Kb ... bumms, Web und Telefon weg. Tja, und das konnte sich die hotline (nachdem das Modem sich wieder aufgerappelt hatte ...) dann gar nicht erklären, wo ich doch "excellente Werte" habe. Ich wollte noch sagen "wir reden hier nicht von meinem Cholesterinspiegel ...." aber ok, nun beautragt man zum x-ten mal einen Techniker, der sich das ansehen soll :brüll:
DemOchsInsHorn
Kabelneuling
 
Beiträge: 10
Registriert: 26.05.2009, 13:31

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon misterius.ice » 06.06.2009, 01:36

Naja was für werte hat denn dein modem ?

Wenn die werte der modems bei allen immer unterschiedlich sind würde ich sagen hast du eine XXXXXXX verkablung in deinem haus.
Da kann UM, der Techniker oder sonst irgendwas für.

Kannst ja mal deine Modemdaten posten, wäre ja mal interessant zu sehen wie es bei dir läuft.
misterius.ice
Kabelneuling
 
Beiträge: 1
Registriert: 06.06.2009, 01:33

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon zacov » 06.06.2009, 02:28

misterius.ice hat geschrieben:Wenn die werte der modems bei allen immer unterschiedlich sind würde ich sagen hast du eine XXXXXXX verkablung in deinem haus.
Da kann UM, der Techniker oder sonst irgendwas für.

Das ist wirklich ein ganz wichtiger Punkt, der immer wieder gerne übersehen oder bewusst übergangen wird. In manchen Häusern ist die Verkabelung vollkommen unsachgemäß ausgeführt oder total veraltet und den heute genutzten Frequenzbereichen nicht mehr gewachsen. Wenn es in diesem Bereich zu Problemen kommt - und das ist durchaus oft der Fall - kann und darf Unitymedia nicht viel machen, da dieser Abschnitt schlicht dem alleinigen Zugriff des Eigentümers bzw. NE4-Betreibers unterliegt und diese dafür zu sorgen haben, dass es zu keinen Problemen kommt.
zacov
Kabelexperte
 
Beiträge: 171
Registriert: 02.05.2009, 14:05

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon DemOchsInsHorn » 08.06.2009, 15:03

Also das Haus ist ca. 15 Jahre alt. Die Verkabelung ist vermutlich sachgemäß ausgeführt, aaaaber ob das Kabel, also die Abschirmung etc. (bin da nicht so der große Kenner) ausreicht, kann ICH nicht beurteilen.
Da wäre aber doch der richtige Weg, dass der Techniker das abklärt (war ja immerhin schon 3 mal einer vor Ort) und dann ggf. ganz klar die Aussage macht: das geht (oder eben ... nicht). Erzähl mir jetzt bloß keiner, dass Techniker dazu nicht in der Lage sind, das einzuschätzen. Ein Hotline-Mitarbeiter sagte doch glatt zu mir nachdem er sich die ganzen Tickets von mir angesehen hatte, ER würde von dem Sonderkündigungsrecht gebrauch machen nach so viel Ärger . Da ist mir ja nix mehr zu eingefallen, das war mal eine ehrlich Aussage :wein: !

Aktueller Stand ist: es fällt immer wieder aus, heute morgen z.B. war es wieder weg. Vorgestern hab ich wieder ein Ticket eingestellt, heute eine SMS bekommen, dass die "Entstörung" der ANlage bis zu 48 Stunden dauern kann :schnarch: , es bleibt also spannend.

Die Modemwerte kann ich heute Abend posten, aber soweit ich das sehe sind die ok (im Vergleich mit den hier im Forum genannten Werten für dieses Modem).
DemOchsInsHorn
Kabelneuling
 
Beiträge: 10
Registriert: 26.05.2009, 13:31

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon DemOchsInsHorn » 09.06.2009, 07:41

Das sind die Werte vom Modem:

Downstream Status Operational

Channel ID 29
Downstream Frequency 618000000 Hz
Modulation 256QAM
Bit Rate 42884296 bits/sec
Power Level 4.0 dBmV
Signal to Noise Ratio 34.8 dBmV

Upstream Channel

Upstream Status Operational
Channel ID 4
Upstream Frequency 31880000 Hz
Modulation 64QAM
Symbol Rate 2560 Ksym/sec
Power Level 43.2 dBmV
DemOchsInsHorn
Kabelneuling
 
Beiträge: 10
Registriert: 26.05.2009, 13:31

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon Voldemort » 09.06.2009, 10:02

Die Werte sind im Rahmen.
Bild
Benutzeravatar
Voldemort
Übergeordneter Verstärkerpunkt
 
Beiträge: 858
Registriert: 12.01.2009, 15:22
Wohnort: Wuppertal (42289)

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon Bastler » 09.06.2009, 16:34

Erzähl mir jetzt bloß keiner, dass Techniker dazu nicht in der Lage sind, das einzuschätzen.

Würde ich so nicht für jeden TK unterschreiben :brüll:
Kablówka - Telewizja, Internet, Telefon
Benutzeravatar
Bastler
Network Operation Center
 
Beiträge: 5243
Registriert: 11.11.2007, 13:38
Wohnort: Münster

Re: Irgendwie ein ganz schwaches Bild von UM

Beitragvon DemOchsInsHorn » 11.06.2009, 22:45

.... und vorgestern war wieder TK da, dauernd Abstürze. Der meinte, 49,5 upstream wäre grenzwertig, also wieder rumgeschraubt.
Ergebnis: suuuuperstabile Leitung bei 43,5 ........... für ziemlich genau 36 Stunden :bäh:
Heute Mittag wars dann wieder so weit. Alles tot für 3 Stunden, dann 10 Minuten online und dann noch ne Stunde zappenduster :zerstör:

Nu ist wirklich Schluss mit lustig :super:
DemOchsInsHorn
Kabelneuling
 
Beiträge: 10
Registriert: 26.05.2009, 13:31

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 47 Gäste