- Anzeige -

Telefon funktioniert nicht (3play)

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Telefon funktioniert nicht (3play)

Beitragvon Comander83 » 20.03.2009, 15:32

Hallo zusammen.
Habe ein kleines Problem mit dem Telefon.
Bin seit drei Wochen 3play Kunde bei UM, hatte bis heute aber noch kein Telefon angeschlossen.
Jetzt hab ich mir heute morgen Festnetztel gekauft (Panasonic KX-TG8321G)
Alles eingesteckt in die schwarze Box von UM und es funktioniert nicht :wut:

Wenn ich telefonieren will und ich wähle, dann fängt die Tel LED an zu blinken.
Bokomme aber kein frei Ton :confused:

Ich hoffe, ihr könnt mir da weiterhelfen...
Ergebnisse von http://www.speed.io
(Kopiert am 2009-03-27 14:27:02)
Download: 20481 Kbit/Sek
Upload : 1006 kbit/Sek
Verbindung : 2892 Verb/Min
Ping Test: 14 ms
Comander83
Kabelneuling
 
Beiträge: 12
Registriert: 20.03.2009, 15:18

Re: Telefon funktioniert nicht (3play)

Beitragvon margu_de » 20.03.2009, 15:40

Versuch mal folgendes: Trenne die Box mal ein paar Sekunden vom Stromnetz und lass sie wieder neu Booten. Dann sollte es funktionieren.
margu_de
Kabelneuling
 
Beiträge: 24
Registriert: 10.08.2008, 18:07
Wohnort: Castrop-Rauxel

Re: Telefon funktioniert nicht (3play)

Beitragvon Comander83 » 20.03.2009, 15:41

Probiere es mal eben aus
Ergebnisse von http://www.speed.io
(Kopiert am 2009-03-27 14:27:02)
Download: 20481 Kbit/Sek
Upload : 1006 kbit/Sek
Verbindung : 2892 Verb/Min
Ping Test: 14 ms
Comander83
Kabelneuling
 
Beiträge: 12
Registriert: 20.03.2009, 15:18

Re: Telefon funktioniert nicht (3play)

Beitragvon Comander83 » 20.03.2009, 15:44

Tatsache, funktioniert! :super:

Danke
Ergebnisse von http://www.speed.io
(Kopiert am 2009-03-27 14:27:02)
Download: 20481 Kbit/Sek
Upload : 1006 kbit/Sek
Verbindung : 2892 Verb/Min
Ping Test: 14 ms
Comander83
Kabelneuling
 
Beiträge: 12
Registriert: 20.03.2009, 15:18

Re: Telefon funktioniert nicht (3play)

Beitragvon margu_de » 20.03.2009, 15:45

Bitte :zwinker:
margu_de
Kabelneuling
 
Beiträge: 24
Registriert: 10.08.2008, 18:07
Wohnort: Castrop-Rauxel

Re: Telefon funktioniert nicht (3play)

Beitragvon Comander83 » 20.03.2009, 18:12

Ging leider nur für knapp eine Stunde.
Ich konnte auch nur von dem Tel aus anrufen, aber keine anrufe empfangen.

Weiß da jemand noch eine Lösung?
Ergebnisse von http://www.speed.io
(Kopiert am 2009-03-27 14:27:02)
Download: 20481 Kbit/Sek
Upload : 1006 kbit/Sek
Verbindung : 2892 Verb/Min
Ping Test: 14 ms
Comander83
Kabelneuling
 
Beiträge: 12
Registriert: 20.03.2009, 15:18

Re: Telefon funktioniert nicht (3play)

Beitragvon stoppok » 20.03.2009, 18:20

Comander83 hat geschrieben:Ging leider nur für knapp eine Stunde.
Ich konnte auch nur von dem Tel aus anrufen, aber keine anrufe empfangen.

Weiß da jemand noch eine Lösung?

Die Prozedur wiederholen und hoffen, daß es wieder für 'ne Stunde funktioniert -> gleich die Hotline anrufen - 0800 / 700 11 77 ! :zwinker:
stoppok
Kabelexperte
 
Beiträge: 107
Registriert: 20.08.2008, 08:33
Wohnort: 63179 Obertshausen


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 59 Gäste