- Anzeige -

Download / Upload zu gering,nach Fritz!Box Installation

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Download / Upload zu gering,nach Fritz!Box Installation

Beitragvon Fat Tony » 17.03.2009, 18:24

Hallo,
Ich habe da mal ein Problem.
Ich habe ein Unity3play anschluss ( 20.000er Internetanschluss + Flatrate ) bei Unitymedia.
Ich habe ein Kabelmodem Motorola Surfboard SBV5121 Digital Voice Modem.
Das Kabelmodem ist mit dem weißen Kabel an der Kabelanschlußdose an der Wand angeschlossen.
Das gelbe Ethernet-Kabel verbindet den LAN 1 anschluss der Fritz!Box Fon WLAN 7270 und den Ethernet anschluss des Kabelmodems.
Das graue Ethernet-Kabel des Motorola Modems,verbindet den PC mit den LAN 2 anschluss der Fritz!Box Fon WLAN 7270.
Das sogenannte Y-Kabel ( DSL-/Telefon-Kombikabel ) ( orange verpackt ) der Fritz!Box Fon WLAN 7270,habe ich mit TEL 1 ( schwarzes kurzes Kabel ) angeschlossen,das lange ende des Y-Kabels habe ich an den grauen DSL / Tel anschluss eingesteckt.
Ich habe in der Benutzeroberfläche meiner Fritz!Box Fon WLAN 7270 dann folgende einstellungen durchgeführt:
Internetzugang über LAN1
Internetverbindung selbst aufbauen ( NAT-Router mit PPPoE oder IP )
Zugangsdaten werden nicht benötigt ( IP )
IP-Adresse automatisch über DHCP beziehen.
Hat auch alles prima geklappt,ich kann mit meinem Fritz!Fon MT-D telefonieren und angerufen werden.
Die komplette konfiguration war erfolgreich.
Beim Speedtest unterschiedlicher Anbieter,( Unitymedia Speedtest,Computerbild,etc. ) habe ich aber eine geringe Verbindung.
Download: 9473 Kbit/s ( 1184.125 Kbyte/s )
Upload: 136 Kbit/s ( 17 Kbyte/s )
Ping : 15 ms ( 0.015 s )
Im anschluss an dem Test,bekam ich die Meldung; zu gering.
Woran liegt jetzt bei mir die zu geringere Verbindung ?
Auch der Aufbau einer Webseite dauert ein bisschen lange.
Habe ich irgendwas falsch konfiguriert oder was vergessen ?
Wie komme ich jetzt wieder auf meine vollen 20.000er?
Wo liegt jetzt das Problem ?
Bedanke mich im vorraus.
Benutzeravatar
Fat Tony
Kabelexperte
 
Beiträge: 147
Registriert: 10.03.2009, 12:53
Wohnort: Düsseldorf

Re: Download / Upload zu gering,nach Fritz!Box Installation

Beitragvon manny91 » 17.03.2009, 19:39

Nicht dass dein Download nur bei der Hälfte liegt, dein Upload ist ja total mies...
Hast du in der Fritz!Box unter Internet > Zugangsdaten deinen Speed eingestellt, auf 20.000 kbit/s und 1.024 kbit/s, das würd ich noch ausprobieren.
Sonst hier http://www.unitymediaforum.de/viewtopic.php?f=53&t=1587auch noch mal nachschaun.
Und wie sieht es den ohne Fritz!Box aus, probier mal durch direktes anschließen an das Modem mal den Test auf http://unitymedia.de/speedtest

manny91
Anbindung: Unitymedia 1Play 100.000
Router: AVM Fritz!Box 7390
manny91
Kabelneuling
 
Beiträge: 46
Registriert: 27.12.2008, 09:46
Wohnort: Gevelsberg

Re: Download / Upload zu gering,nach Fritz!Box Installation

Beitragvon Fat Tony » 17.03.2009, 20:55

Habe das jetzt gemacht.
Dabei kam vollgendes raus,
Unitymedia-Speedtest;
Download: 15,3 Mbit/s Ihre Downloadgeschwindigkeit ist durchschnittlich
Upload: 1,06 Mbit/s Ihre Uploadgeschwindigkeit ist durchschnittlich

Mit dem Computerbild DSL-Speedtest kam folgendes heraus,
Download: 18671Kbit/s ( 2333,875 Kbyte/s )
Upload: 1203 Kbit/s ( 150.375 Kbyte/s )

Aufgefallen ist mir,das bei unterschiedlichen Speedtest-Anbietern,unterschiedliche Tests herauskommen.
Beim wiederholen der Tests mit den gleichen Anbietern,kommen wiederum andere ergebnissen heraus.
Habe den TCP-Optimierer bereits schon.
Ohne der Fritz!Box Fon WLAN 7270 hatte ich den vollen Speed,keine Probleme gehabt.
Sind denn die Installation der Fritz!Box,wie ich beschrieben habe korrekt ?
Benutzeravatar
Fat Tony
Kabelexperte
 
Beiträge: 147
Registriert: 10.03.2009, 12:53
Wohnort: Düsseldorf

Re: Download / Upload zu gering,nach Fritz!Box Installation

Beitragvon Fat Tony » 18.03.2009, 02:46

Das Problem ist gelöst.
Hatte den Speed in der Fritz!Box nicht eingestellt.
Habe es wie manny91 beschrieben gemacht,und siehe da,es hat geklappt.
Nochmals vielen Dank manny91.
Wie dumm,das ich nicht selber darauf gekommen bin.
Benutzeravatar
Fat Tony
Kabelexperte
 
Beiträge: 147
Registriert: 10.03.2009, 12:53
Wohnort: Düsseldorf


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 50 Gäste