- Anzeige -

20mbit Leitung, 40% geringere DL Speed mit einem Mal

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon tante_horst » 26.02.2009, 13:54

Hallo!

Ich bin taufrischer UM Kunde und habe mich für 2play mit einer 20mbit Leitung entschieden.
Die Installation war letzter Woche und verlief proffesionell und reibungslos. Die versprochene Bandbreite von 20mbit stand auf Anhieb zur Verfügung und dies auch konstant. Bis gestern.
Seit dem gestrigen Tage ist die Downloadgeschwindkeit um 40% eingeknickt, wie der nachfolgende Screenshot beweist.
Komischerweise gibts mit dem Upload KEIN Problem!

Bild
http://www.speed.io

Auch lässt sich beobachten, dass die Verbindung anscheinend Timeouts aufweist. Da ich den Anschluss auch für die Zockerei verwende ist mir bei der Nutzung von HLSW aufgefallen, dass doch recht häufig (zumindest gestern) "rote Timeout" Ausschläge zu sehen sind.

Bild
Screenshot HLSW
In den vergangenen Tage war die Linie durchweg grün.

Ich nutze meinen Anschluss NICHT mit dem mitgelieferten Netgear Router sondern mit einem DLINK 624+ (rev. 2.09). Verbindung Router <--> PC wird klassisch mit nem RJ45 hergestellt und nicht über W-Lan. Ich kann mir eigentlich nicht vorstellen, dass meine geschilderten Probleme etwas mit dem Router zu tun haben aber bitte belehrt mich eines Besseren sollte ich mit dieser Aussage falsch liegen.
Ein Freund von mir, der im gleichen Ort nur wenige Straßen weiter wohnt hatte gestern keinerlei Probleme. Von daher ist eine Fehlkonfiguration meinerseits vielleicht nicht zu 100% auszuschließen.

Ist es denn möglich, dass innerhalb eines Ortes überhaupt so starke Schwankungen auftreten können?

Für Hilfe und Tipps wäre ich dankbar!

mfg

th
tante_horst
Kabelneuling
 
Beiträge: 4
Registriert: 26.02.2009, 13:35

Re: 20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon 2bright4u » 26.02.2009, 14:07

War dafür wirklich ein neuer Thread nötig?
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: 20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon tante_horst » 26.02.2009, 14:09

Stichwort "An der Rande der Kapazitätsgrenze"

Ich habs gerade erst gelesen....

viewtopic.php?f=77&t=6776

Das ist ja dann wohl meine Erklärung...

th
tante_horst
Kabelneuling
 
Beiträge: 4
Registriert: 26.02.2009, 13:35

Re: 20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon tante_horst » 26.02.2009, 21:02

Eine Frage hätte ich noch:
Was bedeutet "Ceck Bit = 1 (incorrect). Habs schon mal hier im Forum gelesen, bin aber nicht richtig schlau drauß geworden
Hier die Daten aus dem SpeedGuide

« SpeedGuide.net TCP Analyzer Results »
Tested on: 02.26.2009 13:58
IP address: 92.50.xxx.xxx
Client OS: Windows XP

TCP options string: 020405b401010402
MSS: 1460
MTU: 1500
TCP Window: 26280 (multiple of MSS)
RWIN Scaling: 0 bits
Unscaled RWIN : 26280
Recommended RWINs: 64240, 128480, 256960, 513920, 1027840
BDP limit (200ms): 1051kbps (131KBytes/s)
BDP limit (500ms): 420kbps (53KBytes/s)
MTU Discovery: ON
TTL: 104
Timestamps: OFF
SACKs: ON
IP ToS: 00100011 (35)
Precedence: 001 (priority)
Delay: 0 (normal delay)
Throughput: 0 (normal throughput)
Reliability: 0 (normal reliability)
Cost: 1 (low cost)
Check bit: 1 (incorrect)
DiffServ: CS1 001000 (8) - class 1 (RFC 2474). Similar forwarding behavior to the ToS Precedence field.


th
tante_horst
Kabelneuling
 
Beiträge: 4
Registriert: 26.02.2009, 13:35

Re: 20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon luluthemonkey » 27.02.2009, 02:22

IP ToS: 00100011 (35)

Dieser Wert, "DefaultTOSValue" in der Registry ist dafür verantwortlich - normalerweise.

UM zwingt seinen Kunden scheinbar diesen Wert auf, bzw scheint der Wert in den UM Routern so eingestellt zu sein.
Ansonsten gibt es auch noch die Werte 3 (incorrect), 32 (correct) und 35 (incorrect). Correct heißt allerdings nicht optimal. UM sollte dem Kunden freie Wahl lassen, wie jeder andere Provider es auch tut.

Cost: 1 (low cost) steht da z.B.
Das soll wohl Traffic senken oder ähnliches. Dieses wird bei SKYDSL oder auch UMTS/HSDPA/HSUPA genutzt. In wie weit das welche Anwendung beeinflusst kann ich nicht sagen.

http://de.wikipedia.org/wiki/IP-Paket#T ... Service.29
http://www.broadbandnuts.com/index.php? ... eadid=1878

Da gibts mehr Info.
T-Home Call & Surf Universal V-DSL 50
luluthemonkey
Übergabepunkt
 
Beiträge: 321
Registriert: 15.04.2008, 12:44
Wohnort: Krefeld

Re: 20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon Knight rider » 27.02.2009, 02:55

Hallo.

Zu Gestern (26.02.09) gabs NRW weit und anderswo Massive stoerungen.

Von daher koennte dies dazu gefruehrt haben @ tante_horst

Was ich aber grade gesehen habe:

Du nutzt den Mozilla Firefox Browser.

Hast du mal Proberweise den Speedtest gemacht, wenn du mal den I-net Explorer nimmst ?

Ich habe hier GEWALTIGE unterschiede wie Tag und Nacht!!!!

Anhand deines Screenshots [Du solltest bei sowas aufpassen, BEVOR du so einen Screenshot ins netz stellst, das du die IP Adresse UNKENNLICH machst!]

Das du wohl aus dem Berreich " KASSEL " kommst ?

Das solltest du dann aendern.
Knight rider
Kabelexperte
 
Beiträge: 120
Registriert: 25.06.2007, 20:15
Wohnort: Düsseldorf

Re: 20mbit Leitung, 40% geringere DL Speed mit einem Mal

Beitragvon tante_horst » 27.02.2009, 12:40

@Knight Rider
Also gravierende Unterschiede zwischen dem Feuerfuchs und dem I-Explorer kann ich nicht feststellen.

Korrekt komme aus dem Landkreis Kassel.
IP Adresse unkenntlich machen ---- Ich habs schlichtweg vergessen! Aber vielen Dank für den Hinweis!!! Habe die IP aus dem Screenshot entfernt.

@luluthemonkey
Danke für die Links! Die sind schon Mal hilfreich.

Das habe ich gestern hier im Forum noch gefunden:

Beitrag von Mariella » 26.02.2009, 17:43
Im Landkreis Kassel noch immer erhebliche einbußen beim Internet.
Seit heute Morgen um 4:00 Uhr, als wie mir soebend am Telefon von einer Mitarbeiterin gesagt wurde, ein Update aufgespielt wurde, scheint es erhebliche Probleme im Internet und Telefonie zu geben. Die Technicker würden derzeit aber mit Hochdruck daran Arbeiten. Wann es wieder alles richtig funktioniert, konnte Sie mir allerdings nicht sagen.


erklärt ja auch einiges...

Eines interessiert mich aber noch:
Ein Kumpel wohnt im gleichen Ort wie ich , schätzungsweise 250m Luftlinie von mir entfernt und keinen Leistungseinbruch bei der DL Rate. Kann denn die Bandbreite innerhalb einer Ortschaft so stark schwanken? Kommts da wirklich auf die Kabelage innerhalb des Ortes an?

th
tante_horst
Kabelneuling
 
Beiträge: 4
Registriert: 26.02.2009, 13:35


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Google [Bot], Yahoo [Bot] und 22 Gäste