- Anzeige -

Gesprächspartner hören mich "leise" ?!?

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon fwolf15 » 15.06.2012, 00:46

ist wohl eine Art Strohhalm auf die der Techniker da noch setzt...bei mir ist zwischen Access-Point und Kabelmodem ein Abstand von mindestens drei Metern
fwolf15
Kabelneuling
 
Beiträge: 5
Registriert: 14.03.2012, 02:06

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon heimomat » 16.06.2012, 02:09

scheint mir auch so, hab die geräte jetzt etwa 1 meter auseinander stehen. ich weiß noch das es bei der hotline hieß das man es evtl via software hinbekommt. aber der techniker musste dann doch kommen. das problem ist auch das der techniker nur ein fehler finden kann wenner da ist und nicht da war.
heimomat
Kabelneuling
 
Beiträge: 2
Registriert: 14.06.2012, 17:39

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon jube50 » 16.06.2012, 20:16

Mehrfach darüber berichtet und alles durchprobiert.

Bis heute hat man das Problem bei mir nicht in den Griff bekommen.

Inzwischen bin ich erfolgreicher Brieftaubenzüchter. :zwinker:
Benutzeravatar
jube50
Übergabepunkt
 
Beiträge: 298
Registriert: 25.11.2011, 13:36

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon tkunity » 14.09.2012, 12:20

Servus,

sobald eine FritzBox mit einer analogen Telefonverbindung genutzt wird (dabei ist es unerheblich ob diese nur durch ein Modem emuliert wird oder als Kupferkabel aus der Wand kommt) tritt das Problem auf das die Sprachqualität an einem beliebigen Endgerät bei analoger Telefonie deutlich schlechter ist.
Die Ursache ist der interne "Sprechweg" der FritzBox und die nötige A-D / D-A Wandlung die alle möglichen Verbindungsarten (analog, ISDN, VoIP) auf das jeweilge Endgerät umsetzt.
Zu erkennen ist das auch daran das Telefonate über einen VoIP Anbieter der in der FritzBox angemeldet ist ohne Probleme möglich sind.

Ich habe dieses Problem seit der FritzBox7170 bzw. Speedport 701V bei beliebigen Netzbetreibern (Telekom, Alice, jetzt Unity). AVM geht wohl davon aus das kaum noch analoge Anschlüsse genutzt werden.
Bei der Telekom half nur der Umstieg auf ISDN.

Modem und Kabeltauscherei führt zu nichts, da das nicht die Ursache des Problems ist.
Die üblichen Adapterstrecken von RJ11 am Modem über das TAE Gedöns zurück auf RJ11 und dann mit dem YKabel in die Fritzbox sind auch nicht gerade signalneutral.
Allerdings ist die Sprachqualität mit der FritzBox an einem CiscoModem immer noch besser als an einem analogen Telekomanschluss.

Der sicherste Betrieb eines analogen Telefons (mit Kabel oder über DECT) an einem Kabelanschluss ist zur Zeit die FritzBox 6320/6360 auch wenn hier noch die TelefonKomfort Option gebucht werden muss.
Gespräche die in der FritzBox "erzeugt" werden (VoIP, intern) sind auch an den analogen Anschlüssen qualitativ einwandfrei.
tkunity
Kabelneuling
 
Beiträge: 1
Registriert: 14.09.2012, 11:53

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon thomashsk » 27.05.2013, 16:28

Hallo,

ich muss mich hier auch mal melden und dieses alte Thema reaktivieren.

Ich bin schon vor knapp 2 Jahren auf unitymedia umgestiegen, von 1&1 mit DSL und Telefonie kommend wegen der geringen Bandbreite hier (1MBit down).

Das Internet läuft absolut perfekt (32 MBit down und 1MBit up), eine ware Freude für einen DSL geplagten. Die VOIP Nummern blieben damals bei 1&1 bis zum Vertragsende. Auch mit dem unitymedia Netz lief die Telefonie perfekt. Bis zum Vertragsende, als meine Telefonnummer nach unitymedia migrierte. Nach einigen Wochen fiel mir auf, dass meine Gesprächspartner immer wieder darum baten, das Gesprochene noch einmal zu wiederholen. Mittlerweile rufen mich einige Leute lieber auf dem Handy an, da verstehen sie mich besser. Ich benutze manchmal eine VOIP-Nummer, aber natürlich wird die dann auch angezeigt.

Da ich bereits einige DSL Router und Telefone in Betrieb genommen habe, besitze ich grobe Vorkenntnisse. Also ran an die Fehlersuche.
Hinweis: Modem ist ein Cisco EPC3208 EuroDocsis 3.0 2-PORT EMTA

1) Konfig: MODEM - Fritz 7390 - analoges Telefon (Siemens Dallas) >> schlecht

2) Konfig: MODEM - Fritz 7390 - DECT direkt an der Fritzbox angemeldet >> schlecht

3) Konfig: MODEM - analoges Telefon (Siemens Dallas) >> schlecht

4) Konfig: MODEM - Fritz 7270 (DHCP Client) - Fritz 7390 mit VOIP Nummer - DECT direkt an der Fritzbox angemeldet >> gut

5) Konfig: MODEM - Fritz 7270 (DHCP Client) - Fritz 7390 mit VOIP Nummer - analoges Telefon (Siemens Dallas) >> gut

Als Fazit aus obiger Suche würde ich den Fehler beim VOC suchen. Also Meldung an unitymedia. Dort reagiert man auch prompt. Schon 1 Tag später kommt der Monteur! Er packt sein Universal-Meßgerät aus: alle Werte gut. Habe ich nicht anders erwartet, denn schließlich rennt das Internet wie der Teufel. "Mehr kann er nicht machen" Also weiter beobachten.

Nach einiger Zeit noch mal Meldung an uniymedia, mit dem DEUTLICHEN Hinweis auf das Ergebnis vom letzten Mal und der Bitte, doch einen Fachmann fürs Telefonieren zu schicken. Wieder 1 Tag später ein neuer Techniker am Start, Respekt. Aber leider wieder kein Ergebnis, alle Meßwerte gut ...

Das ganze wiederhole ich noch 2 mal, immer mit dem dringenden Hinweis auf die Telefonie. Kommen tun aber weiterhin die HF-Spezialisten. Nach einem Tausch des Modems, den ich selber durchgeführt habe, hat der letzte Techniker den Verstärker getauscht und die Verkabelung erneuert. Ohne Ergebnis. Allerdings berichtete er von schwankenden Pegeln, so ca. 1 db. DAS ist jetzt aber im Griff.

Das wirft bei mir 2 Fragen auf:

1. wenn die Zuverlässigkeit meines Anschlusses wirklich von 1db abhängt, habe ich doch etwas Sorgen.

2. Wissen die HF-Techniker wirklich wie die VOC Telefonie funktioniert? Dazu ein Link, wo es eigentlich auch für Laien gut erklärt ist:

http://www.kabeldeutschland.com/static- ... ag_VoC.pdf

Was mir noch auffällt:

- Die Qualität schwankt sehr stark

- Die Qualität ist abhängig vom Gesprächspartner (z.B. ISDN ganz gut, VOIP zu 1& 1 schlecht)

- Die Qualität schankt sogar innerhalb eines Gespäches

- nach 4 Störmeldungen und Monteureinsätzen: gibt es bei UM keine Fachabteilung? Kann das ein Problem am Gateway sein? Sollte im Jahr 2013 doch zu lösen sein. Im Moment habe ich ein Retro-feeling: Telefonieren wie 1950 nach Amerika - immer schön brüllen...

Ich würde mich freuen wenn noch jemand einen technischen Hinweis geben könnte.

Viele Grüße, Thomas
thomashsk
Kabelneuling
 
Beiträge: 2
Registriert: 27.05.2013, 15:35

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon Knifte » 27.05.2013, 16:59

Ich habe das gleiche Problem auch, aber nur bei sehr wenigen Gesprächspartnern und dann dauerhaft. Es treten hier also meines Wissens keine Schwankungen während des Gesprächs auf.

Bei mir hängt am gleichen Modem direkt eine FritzBox 7170 und daran dann per Kabel das Telefon (Siemens ISDN Schnurlos-Telefon).

Habe hier deswegen aber noch keine Störung gemeldet.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon kukihn » 01.07.2013, 07:32

Das Problem habe ich auch..... :-(
Meine Gesprächspartner beschweren sich immer wieder daß ich so leise bin.
Seltsamerweise ist die Sprachqualität schlechter wenn ich angerufen werde als wenn ich jemand anrufe.
Getestet mit AVM-Telefonen an meiner Fritzbox 7390 sowie auch mit normalem Dect-Telefon direkt am KabelBW-Router.
Vor dem Umstieg auf DSL50000 bei dem das Kabelmodem durch einen Cisco-Router ersetzt wurde hatte ich keinerlei Probleme....

Werde wohl langfristig wieder zu einem anderen Anbieter mit normalem analogem Telefonanschluß wechseln......
kukihn
Kabelneuling
 
Beiträge: 1
Registriert: 01.07.2013, 07:22

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon Knifte » 01.07.2013, 07:59

kukihn hat geschrieben:Werde wohl langfristig wieder zu einem anderen Anbieter mit normalem analogem Telefonanschluß wechseln......


Die wird es wohl langfristig eher nicht mehr geben, da eigentlich alle auf VoIP-Telefonie umstellen.
Viele Grüße

Knifte
jetzt:Bildvorher:Bild
UM 2play Premium 150.000 mit dem Cisco EPC 3208-Modem - ASUS RT-AC66U-Router - FritzBox 7490 - FritzFon C4
Knifte
Kabelkopfstation
 
Beiträge: 2573
Registriert: 18.04.2009, 21:19
Wohnort: Kreis Kleve

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon Fleischer » 01.07.2013, 08:13

Hi zusammen,
ich hatte dieses Problem(chen) leider auch schon.
Allerdings nur, wenn ich ein analoges Endgerät direkt an meine 6360 angeschlossen hatte.
Ich habe nach der Portierung meiner "richtigen" Nummern dann allerdings meine (ISDN-)Telefonanlage über den S0-Port angeschlossen und das Problem gehörte der Vergangenheit an.

Gruß
der Fleischer
Fleischer
Kabelexperte
 
Beiträge: 241
Registriert: 02.08.2012, 17:51

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon thomashsk » 28.08.2013, 15:39

Hallo,

nachdem wieder mal ein Techniker hier war und sogar einen neuen, stärkeren, BK-Verstärker moniert hat, immer noch keine Besserung.

Für einen Test habe mich dazu jeweils selber angerufen und auf den Annrufbeantworter gesprochen. Der Unterschiede ist deutlich.

Weiss jemand wie ich die Dateien hier hochladen kann?

thomashsk
thomashsk
Kabelneuling
 
Beiträge: 2
Registriert: 27.05.2013, 15:35

VorherigeNächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 34 Gäste