- Anzeige -

Gesprächspartner hören mich "leise" ?!?

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Gesprächspartner hören mich "leise" ?!?

Beitragvon JackShepard25 » 06.11.2008, 11:13

Hi zusammen!

Zum Telefonieren nutze ein Siemens Gigaset DECT-Telefon, welches an einer FritzBox 7270 betrieben wird, die hinter das Scientific Atlanta Modem geschaltet wurde. Den Telefonanschluß habe ich mit einem 10 Meter Kabel vom Modem zum Amtsleitungseingang der FritzBox durchgeschleift.

Seit einigen Monaten habe ich das Problem, dass meine Gesprächspartner sich darüber beschweren, dass sie mich insbesondere während Dreierkonferenzen (aber sonst auch) leise hören würden und mich daher teilweise nicht richtig verstehen können. Ich wiederrum kriege davon nichts mit und höre sie in normaler Lautstärke. Hat jemand eine Idee, woran das liegen kann?

Die FritzBox und das Telefon schließe ich als Fehlerquelle aus, weil bei Verwendung von Voip-Anbietern (z.B. Sipgate) das Problem nicht besteht. Desweiteren kann ich eigentlich auch das Telefonkabel als Fehlerquelle ausschließen, weil mit einem neuen Kabel das Problem auch besteht. Von daher kann es nach dem Ausschlußverfahren nur am Unitymedia-Anschluß liegen. Ein Anruf in der Hotline ergab allerdings, dass alle Werte in Ordnung sein ...

Gruß JackShepard25
JackShepard25
Kabelneuling
 
Beiträge: 6
Registriert: 22.11.2007, 16:11

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon vandor » 23.12.2011, 20:02

Das gleiche Problem haben wir jetzt auch. Ein Techniker war zwar hier, hat eine Störung gefunden und geändert, aber das hat das Problem gelöst. Angeblich liegt es am Telefon, aber selbiges funktioniert ohne Probleme an einem anderen Anschlus...

Wie war die Lösung von euch damals?
vandor
Kabelneuling
 
Beiträge: 2
Registriert: 23.12.2011, 19:58

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon Hutika2 » 07.01.2012, 14:11

Hallo zusammen!

Habe auch das gleiche Problem! Habe zwar eine 7390 im gebrauch aber das ändert ja nicht so viel! Vorher hatte ich die gleiche FB 7390 mit einem Motorola Modem und telefon plus (habe die von Unitymedia gelieferte 7170 gegen meine 7390 getauscht) mit Drei Gigaset Telefonen. Damit hatte ich nie Probleme in der art. Erst nach der umstellung auf 32.000 ohne Tele Plus fing das an! Telefone schon direkt mit Original DECT-teil an Modem gehangen keine änderung. Modem wurde schon getauscht gegen das neuere Cisco auch kein Unterschied. Verkabelung Dosen und hauptanschluss wurde alles geprüft soll alles top sein da überall eh neue dosen usw verbaut wurden! Modemwerte sind auch top. Also ich weiß langsam nicht mehr weiter. Ich denke das das was mit unitymedia zu tun hat denn wenn ich über meinen VOIP account telefoniere (sipgate) ist die lautstärke für den gegenüber 50% lauter! Meine Unitymedia ist allgemein etwas leiser als andere aber wie gesagt manchmal kommt es vor das es wirklich zu leise ist!

Habt ihr auch die Probleme?
Hutika2
Kabelneuling
 
Beiträge: 1
Registriert: 07.01.2012, 13:34

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon ramazz » 10.01.2012, 10:38

Hallo zusammen,

ich habe das gleiche Problem. UM 32.000 3Play. Am Cisco Kabelmodem hängt ne FritzBox 7390 und daran zwei verschiedene Siemens Gigset Telefone.
Hatte zuerst die Telefone in Verdacht, aber es haben sich meine Gesprächspartner immer wieder beschwert, dass ich teilweise ganz gut zu hören
bin und dann plötzlich nichts mehr zu hören ist. Dann gehts wieder und so weiter.
Das ist schon extrem nervig. Hab es auch schon mit den FB Labor-Firmwares probiert, aber auch das hilft nicht. Vom AVM-Support hab ich bisher
noch kein Feedback.
Wenn ich die Telefone an die normale Siemens DECT-Basisstation hänge, dann gibt es keine Probleme. Von daher kann es ja nicht unbedingt
mit dem UM-Anschluss oder dem Kabelmodem liegen. Meine Vermutung ist die Fritzbox.

Kann das jemand bestätigen?

VG
ramazz
ramazz
Kabelneuling
 
Beiträge: 2
Registriert: 08.09.2011, 17:31

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon momo51 » 10.01.2012, 10:55

ramazz hat geschrieben:Hallo zusammen,

ich habe das gleiche Problem. UM 32.000 3Play. Am Cisco Kabelmodem hängt ne FritzBox 7390 und daran zwei verschiedene Siemens Gigset Telefone.
Hatte zuerst die Telefone in Verdacht, aber es haben sich meine Gesprächspartner immer wieder beschwert, dass ich teilweise ganz gut zu hören
bin und dann plötzlich nichts mehr zu hören ist. Dann gehts wieder und so weiter.........
VG ramazz

Bei meiner 7270 V3 gibt es in der DECT Telefoneinstellung noch die Zusatzeinstellungen.
1. unter Internettelfonie.......
Wählen Sie hier aus, wie Telefongespräche die Bandbreite der DSL-Verbindung ausnutzen.
automatische Wahl der Sprachkodierung (empfohlen)
FRITZ!Box passt die Sprachkodierung automatisch an die Geschwindigkeit des DSL-Anschlusses an.
immer Sprachkodierung mit Festnetzqualität verwenden
FRITZ!Box verwendet grundsätzlich verlustfreie Sprachkodierung wie im Festnetz.
immer Sprachkodierung mit Kompression verwenden
FRITZ!Box verwendet eine komprimierende Sprachkodierung und veringert so das Datenvolumen für Internettelefongespräche

2. unter DECT Basisstation
Hast du den ECO Modus auf aus ? und
unter Problembehebung
Wenn mit einem Schnurlostelefon eines anderen Herstellers Probleme auftreten, aktivieren sie diese Option
und prüfen sie ob sich diese Probleme beheben lassen.

Mal mit diesen Werten " SPIELEN "

cu momo51
1play 50k/2,5k ; Anbindung: Cisco 3208 + 7270V3 (1+1) + 7240 + Wlan N + DECT Repeater +
Powerlan 500 +4x AVM FRITZ!Fon MT-D + 2x Sinus 700K+ Solarlog 100e + Samsung Android
http://speedtest.net/result/1766392590.png
momo51
erfahrener Kabelkunde
 
Beiträge: 90
Registriert: 05.10.2011, 14:58

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon albatros » 10.01.2012, 12:50

@momo51
In diesem Thread geht es nicht um Telefon+, das hat keiner der 3 Vorposter. Punkt 1 ist deshalb hinfällig.
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon hondologe » 10.01.2012, 15:00

Er hat ja auch nur Tips für die 7270 gegeben....
hondologe
erfahrener Kabelkunde
 
Beiträge: 67
Registriert: 11.02.2011, 12:40

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon Smooth » 21.02.2012, 19:31

Gibt es mittlerweile eine Lösung für das Problem?

Ich habe eine 7330 in Verbindung mit Unitymedia 2Play (analoges Telefon, kein Telefon Plus). Ich habe genau das selbe Problem. Die Gesprächspartner hören mich nur leise. Die Fritzbox ist DECT Basisstation und ich nutze ein Siemens DECT Telefon da dran. Ein Test mit einem FritzFon brachte auch keine Verbesserung. Habe ein Cisco Modem.

Gibt es keine Alternative, ausser das Telefon direkt an das Modem anzuschließen? Da müsste mir erst ein neues Telefon mit DECT Basisstation kaufen und auf die Komfortmerkmale der Fritzbox verzichten, was ich eher vermeiden möchte.
Smooth
Kabelneuling
 
Beiträge: 4
Registriert: 21.02.2012, 19:24

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon Micha2345 » 22.02.2012, 21:12

Hallo zusammen,
mich würde auch interessieren ob es hierfür schon einen Anhaltspunkt gibt. Ich selber habe ein FB7390 und zwei Mobilteile.
Einmal das MT-F und ein Simens Gigaset.

Egal ob ich meine Telefone direkt am Modem oder an der DECT Basis an der FB angemeldet habe, melden meine Telefonteilnehmer immer, dass ich zu leise Wäre.

Bei mir ist ebenfalls das Cisco Modem im Einsatz.

Mit der Hotline habe ich bereits geredet und die Meinten das meine Modemwete gut sind.

Hat Jemand eine Idee?

Danke und Grüße

Micha
Micha2345
Kabelneuling
 
Beiträge: 3
Registriert: 22.02.2012, 21:08

Re: Gesprächspartner hören mich "leise" ?!?

Beitragvon My_World81 » 23.02.2012, 13:57

Also ich will mich hier auch mal zu Wort melden, wir haben auch schon des Öfteren von unseren Gesprächspartnern gesagt bekommen, dass wir zu leise zu hören sind.

Wir haben uns zu Weihnachten ein neues Festnetztelefon gegönnt und glaubten nun eigentlich, dass es wohl am neuen Telefon liegen muss, da wir seitdem die Rückmeldungen mit dem zu leise von unseren Gesprächspartnern bekommen. Jetzt bin ich mir aber nicht mehr ganz so sicher, da der erste Poster (Vandor), diesen Thread genau zur Weihnachtszeit wieder ausgegraben hat mit dem gleichen Problem und sich seitdem wohl noch mehr von euch gemeldet haben. Muss wohl doch an Unitymedia liegen.

Allerdings haben unsere Gesprächspartner auch schon eine Weile nichts mehr gesagt, vielleicht hat sich das Problem ja schonwieder erledigt, oder unsere Gesprächspartner haben sich einfach daran gewöhnt, dass wir jetzt eben Leise sind :kratz: :super:

Unser Telefon ist am Cisco EPC3212 angeschlossen.
Zuletzt geändert von My_World81 am 23.02.2012, 21:10, insgesamt 1-mal geändert.
Bild Bild
My_World81
Kabelexperte
 
Beiträge: 130
Registriert: 27.04.2010, 02:34

Nächste

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 38 Gäste