- Anzeige -

Probleme mit dem Internet

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Probleme mit dem Internet

Beitragvon Knuspi » 06.09.2008, 15:43

Hallo zusammen... :winken:

Ich habe ein großes Problem. Mein Internet bricht ununterbrochen zusammen. Das geht soweit, dass ich dann auch nicht mehr den WLan Router erreiche. Aber hier erst einmal meine Geräte:

Motorola SURFboard Modem SBV5120E – Firmware Vers. 2.17.1.2
DLink 524 Vers. B3

Sowohl über die Kabelverbindung als auch über das WLan bricht mir ständig das Internet weg. Und es dauert zeitweise extrem lange bis ich wieder Zugang erhalte. Ich habe auch bereits den DLink mal ausgetauscht – ohne Ergebnis.

Kann jemand helfen?????
Gruß
Knuspi
Knuspi
Kabelneuling
 
Beiträge: 2
Registriert: 06.09.2008, 15:28

Re: Probleme mit dem Internet

Beitragvon Moses » 06.09.2008, 16:28

Was für LEDs leuchten/blinken am Modem, wenn es nicht funktioniert?

ggf. auch mal ganz ohne Router testen (immer wenn ein anderes Gerät an das Modem angeschlossen wird, das Modem neustarten!).
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Probleme mit dem Internet

Beitragvon Knuspi » 06.09.2008, 23:18

Hallo Moses,
danke für Deine schnelle Antwort. Hier noch einige Ergänzungen.
Mein gesamtes Netzwerk scheint verrückt zu spielen. Ein Rechner ist gerade aktiv mit einem Download beschäftigt und mit dem 2. bekomme ich keine Verbindung. Ich hatte die Meldung erhalten „Der Server unter http://www.unitym.... Konnte nicht gefunden werden“.
Bezüglich der LED’s – es leuchten alle die leuchten sollten (habe 2 Telefonschlüsse). Aber wenn das Internet nicht erreichbar ist die für das Internet zuständige Orangefarbige LED eingefroren – das Blinken hört auf.
Das Interessante ist, dass all dies plötzlich passierte – Ich hatte nichts geändert.
LG
Knuspi
Knuspi
Kabelneuling
 
Beiträge: 2
Registriert: 06.09.2008, 15:28

Re: Probleme mit dem Internet

Beitragvon HenrySalz » 07.09.2008, 01:12

Es blinkt aber nur, wenn Daten transferiert werden. Ansonsten leuchtet es konstant.
HenrySalz
Übergeordneter Verstärkerpunkt
 
Beiträge: 580
Registriert: 28.05.2008, 00:57
Wohnort: Ostwestfalen

Re: Probleme mit dem Internet

Beitragvon Moses » 07.09.2008, 12:23

Da würd ich mal ganz stark vermuten, dass den Router irgendeinen ärger macht.. oder es ist einer dieser "kurzen Internetaussetzer".
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 44 Gäste