- Anzeige -

Durschnittliche Geschwindigkeit bei 16000er 2Play

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon ugo » 19.08.2008, 21:18

Hallo, bin seit über einem Jahr mit meiner 2Play Geschichte eigentlich zufrieden und hatte bis auf gewisse Startschwierigkeiten bisher keinerlei Probleme. Aber seit ca 2 Wochen habe ich ab und an mal den lustigen Unitymedia speed test und andere ausprobiert da ich das Gefühl hatte die Angelegenheit sei etwas lahmer geworden. Bei diversen Messungen kamen einige wenige Male auch mal 16000 rum, im Schnitt meist aber nie mehr als 10000, meist aber weniger. daher gab ich online eine Störung ein, worauf ich eine Mail erhielt, das ich mich telefonisch melden solle.
Darauf hin rief ich die 14Cent hotline an, wo mir eine junge Dame telefonisch erklärte an meinem Anschluß sei alles Perfekt, es könne nur an meinem Rechner liegen, mein Einwand das die Geschwindigkeit bei 3 vorhandenen Rechnern und 1 NOTEBOOK mit unterschiedlichen Betriebssystemen immer die in etwa gleich niedrige sei, blieb unbeachtet.
Man Verwies mich an die 0900 Premium Porno-Störungs-Hotline, nachdem ich notgedrungen dort 5x anrief, keine Verbindung erhielt weil überbelegt und beim 6ten mal ausserhalb der Geschäftszeit, rief ich mit einem stark erhöhtem Puls nochmals die normale Hotline an.
Siehe da, der jetzt am Telefon befindliche UM-Mitarbeiter fand meine Modemwerte nicht überzeugend und den Downstream-Wert zu niedrig, so das er mir einen Techniker schickte. Dieser erschien nur 2 Tage später nach vorheriger telefonischer Terminvereinbarung absolut pünktlich(LOB!LOB!) Ich erklärte ihm das ich diverse Speedtests mit oder ohne Router ausführte und nahezu identische Werte(niedrig) erzielte. Der junge Mann (ich alter Sack BJ64) sah sich erstaunt meinen WLan Router D-Link DIR 635 N Draft an und fragte ob der von UM sei, weil der ja sooooo alt wäre den gäbe es ja schon länger nicht mehr!!! ich verneinte und zeigte ihm den von UM gelieferten Netgear(54mbit) den ich im überigen auch ausprobiert hatte und die Werte waren gleich schlecht! Der freundliche kleine Kerl erklärte mir dann das der D-Link nicht für meinen Anschluß und solch hohe Geschwindigkeiten geeignet sei, was ich in diesem Fall nicht glauben kann da er bis her ja auch mit 16000 funktionierte, daher meine Frage hat jemand von euch vielleicht den baugleichen Router und eine ähnliche Problematik? Im überigen machte er doch glatt die Speedtests über wieistmeineip.de!!!
Was mir auch auffiel war das er sich von den schlechten Downstream Werten nichts annehmen wollte, nicht im Keller am Anschluß nachpegelte wie mir telefonisch erklärt.
Davon unabhängig hatte ich am 8.8.08 das Upgrade auf 20000er/2Play beauftragt, dieses ist auch auf meinem Kundenlogin unter laufende Änderung vermerkt, aber bis heute nicht(oder vielleicht doch) aktiviert. hat jemand eine ungefähre Ahnung wann man hiermit rechnen kann?
ugo
Übergabepunkt
 
Beiträge: 315
Registriert: 27.11.2007, 00:08
Wohnort: Bochum

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon Moses » 20.08.2008, 14:19

Frag am besten wegen dem Upgrade mal bei der 1177 nach. ggf. behebt sich damit dein Problem ja schon. Ansonsten kannst du auch mal hier selber deine Modemwerte auslesen und hier posten: viewtopic.php?f=53&t=2032

Dann kann man ggf. sagen, ob die Ok sind, oder nicht.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon ugo » 25.08.2008, 22:15

Hallo, hatte heute endlich mal die Zeit meine Modemwerte auszulesen, habe sie mal beigefügt, leider dümpelt mein Downloadspeed derzeit zwischen 2700 und 3500 rum, habe auch mal den von um mitgelieferten Netgear Router wieder angeschlossen, aber die Werte sind bis auf ein paar Bits genau so sch.....
Hatte auch schon das Motorola Modem mehrfach über längere Zeit (sogar 1x rd.24Std.) vom Strom getrennt, brachte aber auch keine Abhilfe.

[img]http://www.bilder-hosting.info/viewer.php?id=opt1219695118a.jpg
[img]http://www.bilder-hosting.info/viewer.php?id=klz1219695271i.jpg

Zum Thema Upgrade konnte man mir bei einem Anruf an der 1177 leider noch keinen Termin nennen, da sich sooooo viele Neukunden angemeldet hätten.
Vielleicht kann mir ja einer von euch einen Tipp geben ob die Werte soweit ok. sind oder ob ich nicht doch noch einmal eine Störung melden soll, da ich kurioser Weise innerhalb der letzten Wochen ab und an mal auch eine Geschwindigkeit von 16500 erreicht habe, wenn auch nur ca, 4-5mal von insg. ca 50 Messungen zu unterschiedlichen Zeiten.
ugo
Übergabepunkt
 
Beiträge: 315
Registriert: 27.11.2007, 00:08
Wohnort: Bochum

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon Visitor » 25.08.2008, 22:23

Upstream zu niedrig, downstream zu hoch. UM anrufen und Störungsticket anfordern, sag den aber, das du permanente Ausfälle hast. :D
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon ugo » 25.08.2008, 23:09

@visitor

danke für den schnellen Tip!
ugo
Übergabepunkt
 
Beiträge: 315
Registriert: 27.11.2007, 00:08
Wohnort: Bochum

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon ugo » 28.08.2008, 21:16

So liebe Freunde an der UM Front, heute war der ersehnte UM-Techniker bei uns daheim, hat innerhalb meiner 4 Wände an der Multimediadose den Pegel gemessen und hinten am F-Stecker des Motorola Modem ein Dämpfungsglied eingebaut, kurz mit seinem Messgerät noch einmal überprüft und mit seinem Firmenlaptop eine Speedmessung per Wieistmeineip.de gemacht. Siehe da knapp 16000 Bits kamen zusammen und der Upload lag auch bei über 1000.
Trotz seiner Eile führte ich den gleichen Test mit meinem Rechner durch sogar incl. Router in etwa die gleichen Werte, so das ich absolut zu freiden war.
Leider traf mich nur knapp 1 Stunde später gegen 17.00Uhr dann doch der Schlag, als ich aus reiner Gewohnheit der letzten Tage und Wochen einen erneuten Speedtest ausführte:1787 Download und 648 Upload. Die Werte sind in etwa gleichbleibend, ausser 1-2 Ausreisser mit 3-4000 Download, so das ich mich vorhin noch einmal in die Modem Rubrik eingelesen habe und mich mal in das Motorola eingelogt habe, hier habe ich diverse Error Meldungen:

2008-08-28 19:49:01 4-Error IGMP: ERROR - Group address 0.0.0.1 is not a legal multicast
und auch diesen Hinweis:
Establish Time Of Day Failed

Leider bin ich mir über die Bedeutung dieser Logs nicht im Klaren, daher wäre ich sehr dankbar wenn mir der eine oder andere mir hier Hilfestellung geben könnte, da ich derzeit mit meinem Latein am Ende bin. Sämtliche Versuche die Geschwindigkeit zu erhöhen( mit oder ohne Kaspersky, mit oder Ohne Vista-Defender,keinerlei Programme im Autostart etc.) sind bisweilen nicht vom Erfolg gekrönt. Wobei ich die Speedmessungen generell ohne Kaspersky mache. Komisch ist ja wohl nur das zwischendurch ab und an einmal die Geschwindigkeit erreicht wird, habe es selbst noch einmal mit meinem Notebook ausprobiert, komme aber auch nur wieder auf die doch etwas mageren Werte.
ugo
Übergabepunkt
 
Beiträge: 315
Registriert: 27.11.2007, 00:08
Wohnort: Bochum

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon Moses » 29.08.2008, 12:31

Die beiden Log-Einträge sind vollkommen unwichtig. Guck dir lieber nochmal die Werte der Leitung an, die das Modem misst. Also Upstream Powerlevel, Downstream Powerlevel und SNR.
Moses
Moderator
 
Beiträge: 7262
Registriert: 06.03.2007, 16:49
Wohnort: Bonn

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon ugo » 30.08.2008, 22:22

@moses

Hatte leider erst jetzt die Möglichkeit noch einmal die Werte ein zu sehen:

Channel ID 8
Frequency 53000000 Hz
Ranging Service ID 9201
Symbol Rate 2.560 Msym/s
Power Level 47 dBmV
Upstream Modulation [3] QPSK
[2] 16QAM

Frequency 618000000 Hz
Signal to Noise Ratio 39 dB
Downstream Modulation QAM256
Network Access Control Object ON
Power Level 7 dBmV

Total Unerrored Codewords 1780086286
Total Correctable Codewords 8387
Total Uncorrectable Codewords 1

Das sind die Werte die ich jetzt entnehmen konnte, sind diese soweit in Ordnung???
ugo
Übergabepunkt
 
Beiträge: 315
Registriert: 27.11.2007, 00:08
Wohnort: Bochum

Re: Durschnittliche Geschwindigkeit bei 16000er 2Play

Beitragvon Visitor » 30.08.2008, 22:29

Deine Werte sind jetzt voll im Soll.
Daran liegt es nicht mehr, kann nur noch am Netz liegen. In Bochum gibt es bereits seit 7 Jahren HSI. :zwinker:
Benutzeravatar
Visitor
Kabelkopfstation
 
Beiträge: 3092
Registriert: 27.04.2008, 21:23
Wohnort: Hierkochtet


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Baidu [Spider], Bing [Bot] und 15 Gäste