- Anzeige -

Downloadspeed stimmt nicht!

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Downloadspeed stimmt nicht!

Beitragvon tobacco25 » 22.07.2008, 21:40

Also seit gestern kommen zu diesen bescheidenen Downloadwerten auch noch ständige Telefonstörungen. Hört sich total oft
so an als würde mein Gesprächspartner durch eine Röhre sprechen und ich werden nicht mehr gehört.

Hier mal meine Modemwerte:

Bild

sind ähnlich schecht wie letzte Tage. Muss wohl morgen endlich mal bei UM anrufen.
Unity3play 120.000 @ AVM FRITZ!Box 6360 und Horizon Recorder

Bild
tobacco25
Kabelexperte
 
Beiträge: 178
Registriert: 17.06.2008, 00:16
Wohnort: Recklinghausen

Re: Downloadspeed stimmt nicht!

Beitragvon prof.dr.wolfsdank » 22.07.2008, 21:51

HMM die werte sind nicht schlecht bis auf den rx der dürfte bis max -5 sein..mus du mal schauen ob alles stecker fest sind auch unten am vertärker..
prof.dr.wolfsdank
Kabelneuling
 
Beiträge: 19
Registriert: 22.07.2008, 20:52

Re: Downloadspeed stimmt nicht!

Beitragvon John Doe » 22.07.2008, 23:34

@tobacco25

Deine Modemwerte sind in Ordnung, auch wenn der Downstream außerhalb der UM-Vorgaben liegt! Das ist ein unkritischer Wert und verursacht niemals deine Probleme.

Da du jetzt auch noch Probleme beim Telefonieren hast bin ich mit meinem Latein auch am Ende.

Bin mal gespannt was der Service dazu sagt, wahrscheinlich: "Ihre Modemwerte sind in Ordnung, können aber einen Techniker schicken....., auf ihre Kosten." :zwinker:

Halte uns auf den laufenden.....

MfG

PS: Sind die Störungen eigentlich kontinuierlich, oder nur gelegentlich? Hast du mal von dieser Seite einen Test mit der 100MB Datei gemacht?

http://speedtest.netcologne.de/
Bild
Internet:
2play PREMIUM 150
Modem: Cisco EPC3212 FW vom 03.05.2010
Router: D-Link DIR-655 Firmware: 1.37EU

Telefonie:
Analog: Eine Festnetznummer von UM und eine VoIP-Nummer von Sipgate für Fax
1. T-Concept ISDN CPA 720 an Fon SO der FB 7170
2. Gigaset 4000 und Gigaset SL565 über eine Basis an Fon 1 der FB 7170
3. Epson PX820FWD (Fax) an Fon 2 der FB 7170 (VoIP-Nummer)

Software: JFritz v0.7.5
BS: Windows Win7 (64 Bit)
TV1: Samsung UE-55D7090
TV2: Samsung UE40F6470
Benutzeravatar
John Doe
Übergabepunkt
 
Beiträge: 498
Registriert: 18.12.2007, 19:59
Wohnort: Dortmund

Re: Downloadspeed stimmt nicht!

Beitragvon tobacco25 » 23.07.2008, 12:53

So hier mal das Ergebnis des Downloads von Netcologne:

Bild

Ist das ein akzeptabler Wert bei 16Mbit? Bin mir mit der Umrechnung nicht mehr ganz sicher.


Die Telefonstörungen sind nicht durchgehend. Bei manchen Telefonaten habe ich keine, bei anderen Leuten muss ich alle 3-4Minuten die Verbindung beenden und neu anrufen, da wir uns nicht mehr verstehen können.
Unity3play 120.000 @ AVM FRITZ!Box 6360 und Horizon Recorder

Bild
tobacco25
Kabelexperte
 
Beiträge: 178
Registriert: 17.06.2008, 00:16
Wohnort: Recklinghausen

Re: Downloadspeed stimmt nicht!

Beitragvon Mike » 23.07.2008, 13:26

Ist zu wenig, da ich mit 10M rund 1300 kb/s (lt. FF) erreiche.
Unity3play 20.000 @ CISCO ASA @ AVM FRITZ!Box 7270
Benutzeravatar
Mike
Übergeordneter Verstärkerpunkt
 
Beiträge: 523
Registriert: 12.06.2008, 13:58
Wohnort: 50···

Re: Downloadspeed stimmt nicht!

Beitragvon 2bright4u » 23.07.2008, 13:31

Bei korrekter Bandbreite müsste dort etwa 2000 kB/s stehen...
2000kB = 2MB = 16Mbit
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: Downloadspeed stimmt nicht!

Beitragvon Mike » 23.07.2008, 13:59

Genau, kBit / 8
Unity3play 20.000 @ CISCO ASA @ AVM FRITZ!Box 7270
Benutzeravatar
Mike
Übergeordneter Verstärkerpunkt
 
Beiträge: 523
Registriert: 12.06.2008, 13:58
Wohnort: 50···

Re: Downloadspeed stimmt nicht!

Beitragvon 2bright4u » 23.07.2008, 14:03

Etwas einfacher formuliert:
1B = 8bit :zwinker:
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: Downloadspeed stimmt nicht!

Beitragvon Mike » 23.07.2008, 14:33

Nein, ich wollte gleich die Formel hinkritzeln. Definitionen hattest du ja schon ausreichend gegeben.
Unity3play 20.000 @ CISCO ASA @ AVM FRITZ!Box 7270
Benutzeravatar
Mike
Übergeordneter Verstärkerpunkt
 
Beiträge: 523
Registriert: 12.06.2008, 13:58
Wohnort: 50···

Re: Downloadspeed stimmt nicht!

Beitragvon John Doe » 23.07.2008, 14:51

@tobacco25

Ruf mal den Service an und Frag welche Bandbreite man dir geschaltet hat. Deiner Geschwindigkeit nach zu urteilen hast du nur eine 6000er Leitung.

MfG

EDIT: So sollte es bei einer 16.000er Leitung aussehen.

Bild
Bild
Internet:
2play PREMIUM 150
Modem: Cisco EPC3212 FW vom 03.05.2010
Router: D-Link DIR-655 Firmware: 1.37EU

Telefonie:
Analog: Eine Festnetznummer von UM und eine VoIP-Nummer von Sipgate für Fax
1. T-Concept ISDN CPA 720 an Fon SO der FB 7170
2. Gigaset 4000 und Gigaset SL565 über eine Basis an Fon 1 der FB 7170
3. Epson PX820FWD (Fax) an Fon 2 der FB 7170 (VoIP-Nummer)

Software: JFritz v0.7.5
BS: Windows Win7 (64 Bit)
TV1: Samsung UE-55D7090
TV2: Samsung UE40F6470
Benutzeravatar
John Doe
Übergabepunkt
 
Beiträge: 498
Registriert: 18.12.2007, 19:59
Wohnort: Dortmund

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 44 Gäste