- Anzeige -

Rufnummer unterdrücken

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

Re: Rufnummer unterdrücken

Beitragvon albatros » 10.03.2012, 11:46

Wie oben beschrieben: *#*31Rufnummer (*# schaltete den Keypad-Modus auf der FB ein, *31 die Rufnummernunterdrückung bei UM)

Möglicherweise muss vor der Rufnummer noch eine # eingegeben werden.

Laut dieser: http://www.avm.de/de/Service/Service-Portale/Service-Portal/FRITZApp_FAQs/16514.php?portal=FRITZ!App Anleitung reicht bei der FritzApp *31# aus.
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49

Re: Rufnummer unterdrücken

Beitragvon caspajones » 10.03.2012, 13:59

Hi albatros,
Danke Dir für die schnelle Antwort....
leider funktioniert keine der Möglichkeiten....;-(

werder

*#*31Rufnummer noch
*#*31#Rufnummer noch

wie bei avm beschrieben.... *31#Rufnummer
da ich die Box ja hiner einem Kabelmodem habe, habe ich auch wie von John Doe beschrieben auch *111#*#*31Rufnummer probiert...sowie *111#*#*31#Rufnummer...alles ohne Erfolg!!!

Bei meinem Dect (analog)-Telefon, welches an Fon1 angeschlossen ist funktioniert folgendes nicht: *111#*# *31Rufnummer

aber folgendes wohl:
*121# *111#*# *31Rufnummer

an Fon3 klappt auch folgendes:
*123# *111#*# *31Rufnummer

auch *#*31Rufnummer von Fon1 und Fon3 funktioniert... n ur bei der App auf dem Smartphone nicht!

Ich bräuchte irgendwie folgende Syntax, wie auch von John Doe vorgeschlagen, was ja bei meinen Telefonen an Fon1 und 3 klappt...
*12X# *111#*# *31Rufnummer wobei das X für das Fon1 bei 1, Fon 3 bei 3 steht... aber welche Zahl ist für die FritzApp.
Ich hoffe, Du kannst mir noch folgen;-) sorry, aber ich habe echt schon alles versucht und probiert....


Ich bin bei der Fritzapp mit meinem Latein am Ende;-).....


Achja, wenn ich ein Telefon direkt an den UM Anschluss anschieße und *31Rufnummer wähle klappts....
caspajones
Kabelneuling
 
Beiträge: 3
Registriert: 09.03.2012, 22:17

Re: Rufnummer unterdrücken

Beitragvon albatros » 11.03.2012, 18:36

Wenn ich Dich richtig verstanden habe, hast Du nur einen analogen Unitymediaanschluss und keine Internettelefonie. Dann ist es völlig unerheblich, was Du vorwählst:
*111# bedeutet: immer Festnetztelefonie
*12x# bedeutet: Die x-te in der Liste der Internettelefonieprovider eingetragene Internettelefonienummer wird verwendet.
Da Du nur Festnetztelefonie hast, solltest Du diese Vorwahlen auch nicht verwenden.
Ansonsten betrifft Dein Problem nicht die Rufnummernunterdrückung an sich, sondern eher die FritzApp. Anscheinend wird dort die Keypad-Sequenz nicht korrekt übertragen.
Unitymedia 3Play 100 - Telefon komfort
FritzBox 6360
Horizon Recorder + HD-Option
albatros
Übergeordneter Verstärkerpunkt
 
Beiträge: 988
Registriert: 21.01.2009, 18:49

Re: Rufnummer unterdrücken

Beitragvon caspajones » 12.03.2012, 17:20

Danke für die Antwort.
Mittlerweile funktioniert auch *111# bei den Telefonen an Fon1 und Fon3. warum auch immer?
Bei der FritzApp nach wie vor nicht. naja, "egal"
Danke Dir nochmals für die Hilfe!
caspajones
Kabelneuling
 
Beiträge: 3
Registriert: 09.03.2012, 22:17

Re: Problem behoben!

Beitragvon reset » 23.06.2012, 23:42

John Doe hat geschrieben: *111#*#*31

Funktioniert am SO-Bus, sowie analog an Fon 1.

Genau des hab ich eben gesucht. Es klappt.

Danke und Gruß

reset
Benutzeravatar
reset
Glasfaserstrecke
 
Beiträge: 1367
Registriert: 10.09.2009, 11:48
Wohnort: Frankfurt am Main (Höchst)

Vorherige

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: MSNbot Media und 9 Gäste