- Anzeige -

WiFi Spot deaktiviert, nur noch 50 Mbit

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon kevsei2711 » 16.07.2016, 18:31

Heyho,

da ich den Wifi-Hotspot von UM eh nicht nutze habe ich dies im Kundencenter deaktiviert. Nach kurzer Zeit dann Modem (ja Modem, hat also kein Wlan was ich anderen zur Verfügung stellen könnte) neustart. Seitdem surfe ich anstatt meiner gebuchten 200 Mbit nur noch mit 50 Mbit.... Das Modem läuft auch nur noch mit der Konfigurationsdatei "generic_50000_2500_ipv4_ncs_wifi-on.bin".

Habe bereits den Wifi-kram wieder aktiviert, bringt keine verbesserungen. Modem neustart ebenfalls nicht.

Hatte jemand sowas schonmal ? Finds irgndwie lustig, dass sich solche bugs ins System einnisten können :3

Denk hilft nur noch der Weg über die Hotline oder ?

MFG
Bild
kevsei2711
Kabelneuling
 
Beiträge: 48
Registriert: 21.12.2015, 13:18

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon Leseratte10 » 16.07.2016, 18:59

Da auf dem Modem jetzt tatsächlich die 50/2,5-Konfigurationsdatei drauf ist und auch ein Neustart nix gebracht hat, kannst du da selber nix dran ändern und wirst dich bei der Hotline melden müssen, genau.
Leseratte10
Glasfaserstrecke
 
Beiträge: 1272
Registriert: 07.03.2013, 16:56

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon johnripper » 16.07.2016, 19:24

kevsei2711 hat geschrieben:Habe bereits den Wifi-kram wieder aktiviert, bringt keine verbesserungen. Modem neustart ebenfalls nicht.

Hatte jemand sowas schonmal ? Finds irgndwie lustig, dass sich solche bugs ins System einnisten können :3

Denk hilft nur noch der Weg über die Hotline oder ?

MFG


Nein, das ist normal. In deinen AGBs steht, dass dich UM dich für dein unsoziales Verhalten bestrafen darf. Du surfst jetzt eine Woche nur mit 1/4 deiner Geschwindigkeit. :glück:

Kleiner Spass:

1. Versuche mal einen Werkresett. Glaube zwar, dass das nicht viel hilft, aber ein Versuch ist es wert und erspart dir ggf. eine Rückfrage (erneuten Anruf) an der Hotline.

2. Wen 1. nicht hilft, dann hilft wirklich nur ein Anruf. Ich glaube zwar auch nicht, dass der Mitarbeiter versteht was du eigentlich willst, aber eine andere Chance hast du nicht. Ich wette aber, dass das erste Ticket wird mit dem Hinweis, der "Anschluss läuft doch störungsfrei" geschlossen wird. Mache es also nicht so kompliziert. Vielleicht macht es Sinn einfach nur zu behaupten, dass du im UM Speedtest dauerhaft nur noch 50 Mbit bekommst ohne auf eine fancy Konfigurationsdatei etc. hinzuweisen. Versteht der andere Hotline eh nicht.

3. Wenn 2. so gar nichts bringt hilft vielleicht eine Nachricht an das FB/Twitter Team.

4. Bei einem Systemfehler würde ich mich mal auf eine Einschränkung einstellen.
Office & Internet 150 @ Fritz!Box 6490, OS 6.50
johnripper
Übergeordneter Verstärkerpunkt
 
Beiträge: 834
Registriert: 06.02.2014, 20:29
Wohnort: Kabelbw-Land

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon addicted » 17.07.2016, 17:00

Nur mit Modem (welches Modell denn eigentlich?) solltest Du die WifiSpot Option sowieso nicht ändern können, die sollte durchgehend deaktiviert sein für Dich.
Oder hast du noch nen Horizon in der Ecke stehen oder sowas?
addicted
Glasfaserstrecke
 
Beiträge: 1983
Registriert: 15.03.2010, 03:35
Wohnort: Paderborn

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon koax » 17.07.2016, 18:25

kevsei2711 hat geschrieben:da ich den Wifi-Hotspot von UM eh nicht nutze habe ich dies im Kundencenter deaktiviert.

Und warum hast Du das jetzt deaktiviert, wenn Du nur ein Modem hast?
Benutzeravatar
koax
Kabelkopfstation
 
Beiträge: 3931
Registriert: 09.12.2007, 11:43
Wohnort: Köln

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon kevsei2711 » 17.07.2016, 19:11

Hey,

Weil ich noch eine Horizonbox am Netz habe über welche aber nur TV läuft. DIese hat jedoch den Wlanspot eröffnet. Getestet durch Ein- und Ausschalten der Horizon.
Deshalb wollte ich es deaktivieren. Mir ging es auch eher darum herrauszufinden ob noch andere solche Probleme haben. Und wie sowas zustande kommt ;)

Als Modem hab ich das Cisco EPC3208

Grüße
Bild
kevsei2711
Kabelneuling
 
Beiträge: 48
Registriert: 21.12.2015, 13:18

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon addicted » 17.07.2016, 20:15

Ah!

Klingt nach einer Kombination, die vielleicht von UM nicht so oft vor kommt, und damit potentiell fehleranfälliger ist. Erkundige Dich am Besten mal bei der Hotline, was da genau los ist bei Deinen Geräten...
addicted
Glasfaserstrecke
 
Beiträge: 1983
Registriert: 15.03.2010, 03:35
Wohnort: Paderborn

Re: AW: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon Toxic » 17.07.2016, 22:08

Auch ich habe den WiFi-Spot deaktiviert. Schon vor Wochen. Obwohl ich ein 3208 habe. Warum?? Einfach aus Protest und um nicht irgendwann von denen zwangsumgestellt zu werden auf einen Zwangsrouter.

Wenn bei ihm das falsche Configfile geladen wird, wird er sich beim Support melden müssen.

Und 3208 + Horrorbox (als Client) kommt öfter vor, als man denkt..
BildBild
Toxic
Übergeordneter Verstärkerpunkt
 
Beiträge: 543
Registriert: 03.06.2008, 14:41

Re: WiFi Spot deaktiviert, nur noch 50 Mbit

Beitragvon kevsei2711 » 18.07.2016, 14:40

Jops mein Internet läuft jetzt wieder so wie es soll. Nach kurzem Austausch mit der Hotline wurde mir wieder mein richtiges File aufgespielt.
Bild
kevsei2711
Kabelneuling
 
Beiträge: 48
Registriert: 21.12.2015, 13:18


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: MSNbot Media und 34 Gäste