- Anzeige -

W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

Beitragvon nick99cgn » 05.05.2008, 10:26

Hallo zusammen,

ich habe folgendes Problem:

Wenn ich beispielsweise das Webradio von WDR2 hören möchte und der Windows Mediaplayer startet bricht meine W-Lan Verbindung ab. Das gleiche passiert auch auf www.center.tv (auf der Startseite das Web-TV)

Nach ca. 1 Minute wird die Verbindung automatisch wieder hergestellt und der Stream startet. Aber während des Betriebs bricht die Verbindung dann auch sporadisch ab.

Nutze 3play 6000 mit Motorola Modem SBV5121, Netgear Router, einen Fritz W-lan Stick. Betriebssystem Windows XP, SP2. Windows Media Player 11. Modem und Router mehrfach resettet (für einige Minuten vom Strom genommen)

Habe mir bereits auf der AVM Seite die aktuellste Firmware für den Stick geholt. Wollte auch schon nach einer neueren Firmware für den Router suchen, aber da wird mir angezeigt das es keine neuere gibt.

Hat jemand eine Idee woran das liegen könnte?

Vielen Dank für Eure hilfe
nick99cgn
3play PREMIUM 200 / Horizon HD Recorder V2 / DigitalTV ALLSTARS + HD Option
Connect Box
Mobil Flat All Net + Surf / Nexus 5X
Congstar Mobilfunk Karte / Nexus 6
TFT/OFT User
nick99cgn
Übergeordneter Verstärkerpunkt
 
Beiträge: 637
Registriert: 21.03.2007, 15:25
Wohnort: 50xxx Köln

Re: W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

Beitragvon 2bright4u » 05.05.2008, 12:25

Ich habe das Phänomen schon mal gehört. Schau bitte auf der Seite von Netgear nach, ob es dort eine neuere Firmware gibt. Ich glaube mich zu erinnern, dass es eine englische Firmware gibt , die dies Problem beheben kann...
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe

Re: W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

Beitragvon Dinniz » 05.05.2008, 14:14

Stimmt .. hier war glaubig mal ein Thread über Probleme beim Streaming - wie gesagt: Firmware vom Router updaten!
destroying ne3/4 since 2002
Benutzeravatar
Dinniz
Carrier
 
Beiträge: 10368
Registriert: 21.01.2008, 23:43
Wohnort: NRW

Re: W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

Beitragvon nick99cgn » 05.05.2008, 15:45

Vielen Dank! Dann schaue ich heute Abend mal auf der Netgear Webseite und berichte
3play PREMIUM 200 / Horizon HD Recorder V2 / DigitalTV ALLSTARS + HD Option
Connect Box
Mobil Flat All Net + Surf / Nexus 5X
Congstar Mobilfunk Karte / Nexus 6
TFT/OFT User
nick99cgn
Übergeordneter Verstärkerpunkt
 
Beiträge: 637
Registriert: 21.03.2007, 15:25
Wohnort: 50xxx Köln

Re: W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

Beitragvon nick99cgn » 05.05.2008, 23:04

Vielen Dank!

Ich habe die aktuelle (englische Firmware) runtergeladen und auf den Router gespielt. Jetzt bricht die verbindung nichtmehr ab.
3play PREMIUM 200 / Horizon HD Recorder V2 / DigitalTV ALLSTARS + HD Option
Connect Box
Mobil Flat All Net + Surf / Nexus 5X
Congstar Mobilfunk Karte / Nexus 6
TFT/OFT User
nick99cgn
Übergeordneter Verstärkerpunkt
 
Beiträge: 637
Registriert: 21.03.2007, 15:25
Wohnort: 50xxx Köln

Re: W-Lan Verbindun bricht beim Start von Windows Mediaplayer ab

Beitragvon 2bright4u » 06.05.2008, 07:32

Na Büdddääää!
Viel Spaß beim HSI-Surfen!
ENDLICH OHNE UM!!!
2bright4u
Glasfaserstrecke
 
Beiträge: 2340
Registriert: 16.03.2008, 20:41
Wohnort: Düsseldorf-Flehe


Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 15 Gäste