- Anzeige -

TP-Link TL-WR841N als AP hinter Technicolor TC7200

In vielen Netzen von Unitymedia sind Internet und Telefonie bereits verfügbar.
Wichtig:
  • Kunden aus Hessen und Nordrhein-Westfalen können über die Rufnummer 0221 / 466 191 00 Hilfe bei allen Problemen in Anspruch nehmen.
  • Kunden aus Baden-Württemberg können über die Rufnummer 0711 / 54 888 150 Hilfe bei allen Problemen in Anspruch nehmen.

TP-Link TL-WR841N als AP hinter Technicolor TC7200

Beitragvon macom » 29.12.2015, 23:03

Hallo,
ich versuche einen TP-Link Router als Wireless Access Point hinter dem Technicolor TC7200 zu betreiben. Das WLAN des Technicolor ist eingeschaltet und soll den Keller sowie das Erdgeschoß versorgen. Der TP-Link ist über Ethernet Kabel am Technicolor angeschlossen und soll 1.OG und 2.OG mit WLAN versorgen. Leider gibt es Probleme mit der Verbindung zwischen den beiden Geräten. Die Verbindung ist extrem langsam. Ich habe am TP-Link DHCP deaktiviert und eine feste IP vergeben (eins höher als der Technicolor). Im Moment haben die Geräte noch verschiedene SSIDs. Die beiden Geräte sind über LAN-LAN Anschlüsse verbunden. WAN Anschluß am TP-Link ist also nicht belegt.
Wenn ich den Laptop direkt an die Netwerkdose anschließe habe ich 80Mbit. Wenn der TP-Link dranhängt, kommt wegen schlechter Verbindung nicht mal eine Messung zu Stande.
Hat jeamand eine Idee, woran das liegt?
Ich habe auch schon das TC7200 neu gestartet. :D So ungefähr gefühlte 100x. Bin aber auch für sonstige (auch triviale) Vorschläge dankbar. Vielleicht habe ich ja doch ein Brett vorm Kopf. :wand:

Hier die Clients, die mir der TC7200 anzeigt:
Bild
192.168.0.2 ist der TP-Link, der über Kabel am Technicolor hängt. Kurz bevor ich das Bild gemacht habe, wurde noch Connected Type mit "Ethernet 100Mbps" angegeben und Internet hat funktioniert. Kurz danach war dann wieder Internet Ende und Connected Type wird mit "unknown" angezeigt.

Vielen Dank!!!
macom
Kabelneuling
 
Beiträge: 4
Registriert: 29.12.2015, 22:49

Zurück zu Internet und Telefon über das TV-Kabelnetz

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 45 Gäste